VMware, VUM, repositório, OMSA, 6.5, 7.0, 7.1, OpenManage, vmwaredepot, VIB ID, Esxi4, ESXi, 4.0, 4.1" />

Base de conhecimento

O Dell OpenManage Server Administrator (OMSA) VIBs para ESXi 4.0 e 4.1 não pode ser instalado por meio do repositório Dell VUM


O pacote de instalação do VMware (VIB) para o Dell OpenManage Server Administrator (OMSA) versão 6.5, 7.0 e 7.1 não pode ser instalado no VMWare ESXi 4.0 ou 4.1 se o download for feito do repositório Dell VMware Update Manager (VUM) em vmwaredepot.dell.com

O pacote de instalação do VMware (VIB) para o Dell OpenManage Server Administrator (OMSA) versão 6.5, 7.0 e 7.1 não pode ser instalado no VMWare ESXi 4.0 ou 4.1 se o download for feito do repositório Dell VMware Update Manager (VUM) em vmwaredepot.dell.com.

Solução:

Ambos os VIBs foram incorretamente programados com o mesmo VIB ID. Como resultado, o VUM não os aplicará adequadamente.
A equipe de Engenharia da Dell está ciente do problema e o corrigirá com o OMSA 7.2. Enquanto isso, esses Vibs devem ser instalados manualmente em um host ESXi 4.x.

Nota: o VIB OMSA 7.2 para VMware ESXi 5.0 separado funciona corretamente com o VUM.




ID do artigo: SLN110805

Data da última modificação: 20/11/2014 08:46


Classifique este artigo

Preciso
Úteis
Fácil de entender
Este artigo foi útil?
Sim Não
Envie seus comentários
Os comentários não podem conter estes caracteres especiais: <>()\
Infelizmente, o nosso sistema de feedback está atualmente desativado. Tente novamente mais tarde.

Agradecemos o feedback.