Base de connaissances

Que puis-je faire si la commande Backup est manquant dans Microsoft® Outlook® 2000, 2002 et 2003 ? - KB Article - 302058




Installez Microsoft® Outlook® Backup complémentaire.

Si la commande Backup n'est pas répertorié dans le menu Fichier Outlook, assurez-vous que ce dernier est installé en effectuant les opérations suivantes :

  1. Ouvrez Outlook.
  2. Cliquez sur Outils, puis Options.
    La fenêtre Options s'affiche.
  3. Cliquez sur l'onglet autre.
  4. Cliquez sur Options avancées , puis cliquez sur COM les compléments.
    COM les compléments s'affiche.

    REMARQUE : Si Outlook sauvegarde addin est répertorié, sélectionnez Outlook sauvegarde addinet sautez les étapes 5 à 12.

  5. Cliquez sur Ajouter . La
    fenêtre Ajouter Add-in s'ouvre.
  6. Cliquez sur le bouton Démarrer de Windows dans la barre des tâches, puis cliquez sur Search.
    La fenêtre Résultats de la recherche s'ouvre.
  7. Cliquez sur Tous les fichiers et tous les dossiers.
  8. Dans le tout ou partie du champ Nom de fichier , tapez outbak.dll,puis cliquez sur Rechercher. Assurez-vous que les disques durs locaux est sélectionné dans la recherche dans menu déroulant.

    REMARQUE : Si vous recevez un Il n'y a pas de résultats à afficher le message , cliquez sur Modifier si cachés et des fichiers système sont incluses.Cliquez sur le Élargi - inclut tous les fichiers et dossiers bouton radio, puis cliquez sur Rechercher.

  9. Cliquez avec le bouton droit de la souris sur le outbak.dll dans la fenêtre Résultats de la recherche , puis cliquez sur Copier.
  10. Cliquez sur Outlook dans la barre des tâches pour revenir à la fenêtre Outlook.
  11. Cliquez avec le bouton droit de la souris sur l' ajouter Add-Dans, puis cliquez sur Coller.
  12. Cliquez sur OK . L'
    Ajouter Add-en se ferme.
  13. Cliquez sur OK .
    COM les compléments se ferme.
  14. Cliquez sur OK .
    La fenêtre Options avancées se ferme.
  15. Cliquez sur OK .
    La fenêtre Options se ferme.
  16. Redémarrez Outlook par quitter l'ouvrir.



Activez la Microsoft® Outlook® Backup complémentaire outil

Si le Outlook outil de sauvegarde ne s'affiche dans les menus , même après l'installation, vous pouvez l'activer en effectuant les opérations suivantes :

  1. Ouvrez Outlook.
  2. Cliquez sur le menu Aide et cliquez sur À propos de Microsoft Office Outlook.
  3. Cliquez sur éléments désactivés. Les
    éléments désactivés s'affiche.
  4. Cliquez sur les dossiers personnels sauvegarde, puiscliquez sur Activer.
  5. Cliquez sur Fermer.
  6. Cliquez sur OK . L'
    sur Microsoft Office Outlook se ferme.
  7. Quitter Outlook et ouvrir à nouveau.
    La commande de sauvegarde indique dans le menu Fichier.

Pour plus d'informations sur la sauvegarde de vos Outlook informations, reportez-vous à l' article de la base de connaissances : "Comment sauvegarder vos dossiers personnels automatiquement fichier dans Outlook 2000 et Outlook 2003 "ID d'article : 238782.



 
Le contenu des Conseils Pratiques est publié par les professionnels du support technique Dell eux-mêmes, ces derniers résolvant les problèmes techniques au quotidien. Afin de parvenir à une publication rapide, les Conseils Pratiques consistent simplement en des solutions partielles ou de nouvelles approches qui sont encore en cours de développement ou en attente de validation. Dans la mesure où ces Conseils pratiques n’ont pas été revus, validés ou approuvés par Dell, ils doivent être utilisés avec précaution. Dell ne saurait être responsable de toute perte, y compris, mais de façon non exhaustive, la perte de données, la perte de profit ou de revenu que les clients pourraient subir à l’occasion de la mise en pratique des Conseils exposés sur cette page.

Identificateur de l'article : SLN17771

Date de la dernière modification : 01/04/2016 10:51


Évaluer cet article

Précis
Utile
Facile à comprendre
Cet article était-il utile?
Oui Non
Envoyez-nous votre évaluation
Les commentaires ne peuvent pas contenir ces caractères spéciaux : <>()\
Désolés, notre système d’évaluation n’est pas accessible actuellement. Veuillez réessayer plus tard.

Nous vous remercions pour vos commentaires.