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文章編號: 000057278


VNXe: The system was unable to connect to the ESRS server. Please verify your network settings and EMC Support credentials are correct and try again. Contact support if the problem persists. (Dell EMC correctable)

文章內容


症狀



Error Code:0x6400b85: The system was unable to connect to the ESRS server. Please verify your network settings and EMC Support credentials are correct and try again. Contact support if the problem persists.

Device status is missing from the ESRS Page.

ESRS status is not enabled from the GUI.

原因

Device got re-registered to the old backend ESRS (not from ESRS to ESRSv3).

Ports (80,443,8443,9443) are blocked.

Network connectivity issue.

解析度

If this scenario is matched, then contact the ESRS team or field team to raise the request for migration from ESRS to ESRSv3.


文章屬性


受影響的產品

VNX/VNXe

產品

VNX/VNXe

上次發佈日期

20 11月 2020

版本

2

文章類型

Solution