跳至主要內容
歡迎
Dell 網站
Dell Technologies
Premier 登入
合作夥伴計畫登入
支援
Dell 網站
Dell Technologies
Premier 登入
合作夥伴計畫登入
支援
登出
歡迎來到 Dell
我的帳戶
簡單快速地下訂單
檢視訂單及追蹤商品運送狀態
建立並存取您的產品清單
使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。
登入
建立帳戶
Premier 登入
合作夥伴計畫登入
與我們連絡
HK/ZH
購物車
您的 Dell.com 購物車
產品
解決方案
服務
支援
返回
支援
支援首頁
支援程式庫
支援服務與保固
驅動程式與下載
手冊與說明文件
診斷與工具
自行修復和零件
服務要求和分派狀態
訂單支援
聯絡技術支援
社區
與我們連絡
HK/ZH
返回
Home
支援
知識庫文章
文章編號: 000129537
列印
電子郵件
繁體中文
Česky
Dansk
Deutsch
English
Español
Suomi
Français
Italiano
日本語
한국어
Nederlands
Norsk
Polski
Português
Русский
Svenska
Türkçe
繁體中文
简体中文
家用有線網際網路連線
Windows 10、8 和 7 內容的連結,可協助您為您的家庭設定有線網路。 舊版作業系統資訊連結至 Microsoft。
摘要:
Windows 10、8 和 7 內容的連結,可協助您為您的家庭設定有線網路。 舊版作業系統資訊連結至 Microsoft。
文章內容
文章屬性
為本文評分
本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。
文章內容
症狀
按一下下列清單中的作業系統,該清單位於您嘗試使用網路纜線連線至網路的電腦上。
注意:如果您在另一部電腦上,並且需要知道您嘗試連線至無線網路的電腦上安裝了何種作業系統,請按住 Windows 標誌鍵
,然後按下 或 鍵 (在筆記本電腦上,可能需要按住鍵,然後再按下暫停或中斷鍵)。系統內容視窗會開啟,並列出作業系統。
有些較新的筆記本電腦不再具有暫停或中斷鍵。
Windows 10 已安裝在電腦上
Windows 8/8.1 已安裝在電腦上
如需 Windows 網路連線問題的相關資訊,請參閱 Microsoft 知識庫文章:
Windows 中的網路連線問題
原因
無
解析度
請參閱征狀。
文章屬性
上次發佈日期
31 7月 2023
版本
5
文章類型
Solution
返回頁首
Scroll Bar