기술 문서

Dell Management Plug-in for VMware vSphere(dmpvv) 버전이 업데이트되지 않은 Internet Explorer 9에서 이전 버전으로 성공적으로 업그레이드 후 사용


문서 요약: 이 문서에서 이전 버전으로 성공적으로 업그레이드 후 Internet Explorer 9을 사용하여 VMware vSphere 버전(dmpvv) Dell Management Plug-in가 업데이트되지 않는 문제를 해결하는 방법에 대한 정보를 제공합니다.


문제:

이는 VMware용 Dell Management Plug-in을 성공적으로 업데이트 후 Dell Management Plug-in for VMware 개정은 Microsoft Internet Explorer 9을 사용하여 최신 개정을 반영하기 위해 업데이트되지 않습니다.
 
 
솔루션:

이는 MS IE9과 관련하여 알려진 문제되지 않습니다 이전 캐시를 지우고 업데이트되었습니다.

Microsoft Internet Explorer 9 업데이트 후 새 Dell Management Plug-in for VMware 버전을 볼 수 있습니다. 브라우저 캐시를 지웁니다. Admin 포털을 새로 고치도록 합니다. Microsoft Internet Explorer 7 또는 Internet Explorer 8에서 이 문제가 나타나지 않습니다.  


빠른 팁(Quick Tips) 콘텐츠는 매일 문제를 해결하는 Dell 지원 전문가가 직접 게시합니다. 신속한 게시를 위해, 빠른 팁에는 개발 중이거나 성공적인 문제 해결을 위해 보류 중인 솔루션이나 대안의 일부만 포함되어 있을 수 있습니다. 이러한 빠른 팁은 Dell에서 검토, 확인 및 승인되지 않았기 때문에 적절한 주의를 가지고 사용되어야 합니다. Dell은 고객이 빠른 팁의 절차나 조언을 수행함으로써 발생할 수 있는 모든 손실(데이터 손실, 이익 또는 매출의 손실을 포함하되 이에 국한되지 않음)에 대해 책임을 지지 않습니다.

문서 ID: SLN163801

최종 수정일: 2013.04.15 00:00


이 문서 평가하기

정확함
유용함
이해하기 쉬운
이 문서가 도움이 되셨나요?
지원 미지원
피드백을 보내 주십시오.
의견에는 <>()\와 같은 특수 문자를 사용할 수 없습니다.
죄송합니다. 현재 피드백 시스템은 사용하실 수 없습니다. 잠시 후에 다시 시도하십시오.

피드백을 보내주셔서 감사합니다.