Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Es posible que la laptop Dell Inspiron Serie 5000 no se encienda, complete la autoprueba de encendido (POST) o arranque el sistema operativo

Resumen: Aprenda a solucionar problemas relacionados con la alimentación, la autoprueba de encendido (POST) o el arranque con su laptop Dell Inspiron serie 5000. Cómo reparar su laptop Dell Inspiron serie 5000 si no se puede encender, completar la autoprueba de encendido o arrancar el sistema operativo. ...

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Es posible que su laptop Dell Inspiron serie 5000 experimente problemas como que la computadora no se encienda, que la computadora no pueda completar el proceso de POST (autoprueba de encendido) o que no pueda arrancar el sistema operativo. Es posible que la computadora experimente este problema después de que el BIOS del sistema se actualizó recientemente con la versión A12 del BIOS.

Las laptops Dell Inspiron serie 5000 afectadas incluyen:

  • Dell Inspiron 5547
  • Dell Inspiron 5555
  • Dell Inspiron 5755

Causa

No hay información disponible sobre la causa.

Resolución

Si la laptop Dell Inspiron serie 5000 no puede arrancar el sistema operativo, utilice el siguiente método para resolver el problema. Si el problema no se resuelve, siga la solución de problemas estándar para los problemas de arranque.

  1. Reinicie su computadora.
  2. Cuando aparezca el logotipo de Dell, presione la tecla F2 hasta que aparezca el mensaje Entering Setup (Ingresando a la configuración ).
  3. Haga clic en Boot Sequence (Secuencia de arranque ) en el panel izquierdo de la pantalla del BIOS.
  4. En el panel derecho, seleccione UEFI.
  5. En el panel izquierdo, haga clic en el símbolo + junto a Arranque seguro.
  6. En Arranque seguro, seleccione Activar inicio seguro.
  7. En el panel derecho, seleccione Habilitado.
  8. Haga clic en Aplicar.
  9. Haga clic en Exit (Salir) para reiniciar el equipo.

Si la laptop Dell Inspiron serie 5000 aún no puede arrancar el sistema operativo, seleccione el sistema operativo que aparece a continuación para obtener guías de solución de problemas estándar para resolver problemas de arranque.

Para obtener ayuda adicional con su computadora Dell, comuníquese con el soporte técnico.


No se puede encender ni completar la AUTOPR (autoprueba de encendido)

Si la laptop Dell Inspiron serie 5000 no se puede encender o si la computadora no puede completar el proceso de POST (autoprueba de encendido), utilice las opciones de recuperación del BIOS en la computadora.

Antes de comenzar con la recuperación del BIOS, asegúrese de que la batería de la laptop esté cargada en al menos un 10 % y desconecte todos los periféricos externos conectados a la PC, como unidades flash USB, unidades de disco duro o impresoras externas USB, etc.

  1. Verifique que la laptop esté apagada y desconecte el adaptador de CA.
  2. Mantenga presionada la tecla CTRL + la tecla ESC en el teclado.
  3. Conecte el adaptador de CA a la laptop.
  4. Suelte la tecla CTRL y la tecla ESC en el teclado una vez que vea la pantalla de recuperación del BIOS.
  5. En una de las pantallas de recuperación del BIOS, seleccione Reset NVRAM (Restablecer NVRAM ) (si está disponible) y presione la tecla Intro .
  6. Seleccione Desactivado y presione la tecla Intro si desea guardar la configuración actual del BIOS.
  7. Seleccione Recuperar BIOS y presione la tecla Intro para iniciar el proceso de recuperación.

Para obtener más información, consulte el artículo de la base de conocimientos de Dell Opciones de recuperación del BIOS en una computadora o tableta Dell.

Nota: Es posible que la computadora Dell se reinicie varias veces durante el proceso de recuperación del BIOS.
Nota: La recuperación del BIOS no se puede inicializar mediante la pantalla táctil de la laptop (si está disponible) o un teclado USB externo conectado a la laptop. Utilice el teclado de la laptop en su lugar.

Si el problema aún no se resuelve, consulte el artículo de la base de conocimientos de Dell que corresponde al problema.

Para obtener ayuda adicional con su computadora Dell, comuníquese con el soporte técnico.

Información adicional

Artículos recomendados

Estos son algunos artículos recomendados relacionados con este tema que podrían ser de su interés.

Propiedades del artículo


Producto comprometido

Inspiron 5547, Inspiron 5555, Inspiron 5559, Inspiron 5755, Inspiron 5759

Fecha de la última publicación

30 ene 2024

Versión

6

Tipo de artículo

Solution