Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Jak nastavit e-mail v novém počítači Dell

Summary: Tento článek obsahuje informace o nastavení e-mailu pomocí různých e-mailových aplikací, jako je Gmail, Microsoft Office Outlook a Windows Mail, a také zdroje pro řešení problémů s e-mailem. ...

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Než začnete

Před nastavením e-mailu se ujistěte, že je počítač připojen k síti nebo poskytovateli internetových služeb (ISP) a že máte veškeré konkrétní informace potřebné pro příchozí a odchozí poštovní servery, které váš poskytovatel ISP vyžaduje. Příklady těchto informací:

  • vaše úplná e-mailová adresa.
  • Typ e-mailového účtu: POP3, IMAP nebo HTTP,
  • vaše uživatelské jméno,
  • vaše heslo,
  • název nebo adresa serveru SMTP,
  • název nebo adresa serveru POP3,
  • zda je požadováno zabezpečené ověřování hesla (SPA),
  • číslo portu používané pro protokol SMTP (Většina poskytovatelů ISP používá port 25.), zda je u portu vyžadováno šifrování (nejběžnější je protokol SSL),
  • číslo portu používané pro protokol POP3 (Většina poskytovatelů ISP používá port 110.), zda vyžadujete u portu šifrování (nejběžnější je protokol SSL),
  • zda vyžaduje odchozí e-mailový server (SMTP) ověřování, pokud ano, zda se při něm využívá vaše běžné e-mailové jméno a heslo.
POZNÁMKA: Většina poskytovatelů internetových služeb bude mít přístup k těmto informacím o stránkách nápovědy a podpory. Vyhledávání v Internetu vám tyto informace snadno vrátí.

Cause

Instalace aplikace Microsoft Outlook nebo jiných e-mailových aplikací se správným nastavením je důležitá pro odesílání a příjem e-mailových zpráv v počítači.

Resolution

Aplikace Microsoft Outlook je obvykle dodávána jako součást sady Office a společnost Microsoft poskytuje podrobné informace o konfiguraci klienta Microsoft Outlook pro e-mailové účty sítě internet.

Níže naleznete informace o konfiguraci aplikace Outlook 2010, které v zásadě platí i pro novější verze.

Informace o dalších verzích naleznete v článku podpory společnosti Microsoft:

Jak nastavit e-mailový účet sítě Internet v aplikaci Outlook SLN135471_en_US__2iC_External_Link_BD_v1

  1. Spusťte aplikaci Outlook.

  2. V nabídce Soubor klikněte na položku Informace a poté na ikonu Nastavení účtu.

  3. V rozevíracím seznamu vyberte položku Nastavení účtu.

  4. Na kartě E-mail klikněte na položku Nový, vyberte položku E-mailový účet a poté klikněte na tlačítko Další.

  5. Zaškrtněte políčko Ruční nastavení nebo další typy serverů a poté klikněte na tlačítko Další.

  6. Klikněte na položku E-mail v internetu a poté na tlačítko Další.

  7. V dialogovém okně Přidat nový e-mailový účet vyberte možnost Microsoft Exchange, POP, IMAP nebo HTTP a poté klikněte na tlačítko Další.

  8. Nakonfigurujte nový e-mailový účet. Nový e-mailový účet můžete nakonfigurovat automaticky nebo ručně.

Chcete-li nový e-mailový účet nakonfigurovat automaticky, proveďte v dialogovém okně Přidat nový e-mailový účet v části Automatické nastavení účtu následující kroky:

POZNÁMKA: Pokud se automatická konfigurace nezdaří, je nutné účet nakonfigurovat ručně.
  1. Do pole Jméno zadejte své celé jméno.

  2. Do pole E-mailová adresa zadejte svou e-mailovou adresu.

    Tyto informace získáte od svého poskytovatele ISP nebo poskytovatele e-mailu. E-mailovou adresu obvykle tvoří kombinace vašeho jména a příjmení a jména poskytovatele ISP, které odděluje znak @ a tečky.

    Například Josef Novák využívá služeb poskytovatele ISP, jehož název zní Contoso.com. Poskytovatel ISP by mu mohl přiřadit e-mailovou adresu jnovak@contoso.com.

  3. Do pole Heslo zadejte heslo, které vám bylo přiděleno.

  4. Do pole Zadejte heslo znovu zadejte heslo ještě jednou a poté kliknutím na tlačítko Další zahajte proces automatického nastavení účtu.

    Aplikace Outlook se pokusí automaticky nakonfigurovat nastavení účtu a nastavení serveru.

    Pokud je účet nakonfigurován úspěšně, indikuje dialogové okno Přidat nový e-mailový účet úspěšné vytvoření účtu. Toto dialogové okno uvádí také typ e-mailového serveru, ke kterému jste úspěšně připojeni.

  5. Kliknutím na tlačítko Dokončit a na tlačítko Zavřít dokončete nastavení účtu.

Chcete-li nový e-mailový účet nakonfigurovat ručně, proveďte v dialogovém okně Přidat nový e-mailový účet následující kroky:

  1. Zaškrtněte políčko Konfigurovat ručně nastavení serveru nebo další typy serveru a poté klikněte na tlačítko Další.

  2. Klikněte na položku E-mail v internetu a poté na tlačítko Další.

  3. V části Informace o uživateli proveďte následující kroky:

    1. Do pole Jméno zadejte své celé jméno.

    2. Do pole E-mailová adresa zadejte svou e-mailovou adresu.

      Tyto informace získáte od svého poskytovatele ISP nebo poskytovatele e-mailu. E-mailovou adresu obvykle tvoří kombinace vašeho jména a příjmení a jména poskytovatele ISP, které odděluje znak @ a tečky.

      Například Josef Novák využívá služeb poskytovatele ISP, jehož název zní Contoso.com. Poskytovatel ISP by mu mohl přiřadit e-mailovou adresu jnovak@contoso.com.

  4. V poli Typ účtu v části Informace o serveru kliknutím vyberte typ e-mailového účtu, který používáte.
    • Pokud jste v poli Typ účtu kliknuli na položku POP3 nebo IMAP, proveďte následující kroky:

      1. Do pole Server příchozí pošty zadejte název serveru. Jedná se o server, který uchovává vaše zprávy před jejich stažením do vašeho počítače. Název serveru zadejte malými písmeny. Název může mít podobu „popmail.contoso.com“ nebo může být uveden ve formě IP adresy, například „172.16.0.0“.

      2. Do pole Server pro odchozí poštu (SMTP) zadejte název serveru odchozí pošty. Název serveru zadejte malými písmeny. Název může mít podobu „smtpmail.contoso.com“. Nebo může být název uveden ve formě IP adresy, například 172.16.0.0.

    • Pokud jste kliknuli na položku HTTP v poli Typ účtu, proveďte následující kroky:

      1. V poli Poskytovatel služby HTTP klikněte na příslušného poskytovatele služeb pro tento účet. Například klikněte na některou z těchto položek:
        • Hotmail
        • MSN
        • Jiný
      2. Pokud jste v poli Poskytovatel služby HTTP kliknuli na položku Jiný, zadejte do pole Adresa URL serveru adresu URL dané poštovní schránky.

  5. V části Přihlašovací informace proveďte následující kroky:

    1. Do pole Uživatelské jméno zadejte své uživatelské jméno. Uživatelské jméno může být součástí e-mailové adresy a nachází se vlevo od znaku @.

    2. Do pole Heslo zadejte heslo, které jste získali od poskytovatele ISP.

    3. Chcete-li, aby si aplikace Outlook heslo e-mailového účtu zapamatovala, zaškrtněte políčko Zapamatovat heslo.

     

  6. Pokud váš poskytovatel ISP vyžaduje přihlášení pomocí zabezpečeného ověřování hesla, zaškrtněte políčko Požadovat přihlášení pomocí zabezpečeného ověřování hesla (SPA).

  7. Klikněte na tlačítko Test nastavení účtu. Tato funkce vyvolá dialogové okno, které postupně uvádí jednotlivé fáze testování vámi zadané konfigurace. Kliknutím na tlačítko Test nastavení účtu spustíte následující proces:

    • Ověří se připojení počítače k internetu.

    • Jste přihlášeni k serveru SMTP.

    • Jste přihlášeni k serveru POP3.

    • Ověří se, zda je nutné se nejprve přihlásit k serveru POP3. Je-li to nutné, aplikace Outlook automaticky nastaví možnost Před odesláním pošty se přihlásit k serveru příchozí pošty.

    • Odešle se testovací zpráva. V této zprávě jsou vysvětleny veškeré změny, které aplikace Outlook provedla v původním nastavení.

  8. Chcete-li u e-mailového účtu provést další změny, otevřete kliknutím na položku Další nastavení dialogové okno Nastavení e-mailu sítě internet.

  9. Klikněte na tlačítko Další a poté na tlačítko Dokončit.

Informace o dalších verzích aplikace Outlook naleznete v článku podpory společnosti Microsoft:

Postup nastavení internetového e-mailového účtu v aplikaci Outlook 2013 SLN135471_en_US__2iC_External_Link_BD_v1

Služba Windows Live Mail nahradila aplikaci Outlook Express a byla součástí balíčku Windows Live Essentials

Společnost Microsoft slučuje všechny své e-mailové služby – Office 365, Hotmail, Live Mail, MSN Mail, Outlook.com atd. – do jediné platformy na adrese Outlook.com

Jedná se o webovou službu, takže se ke svému e-mailu dostanete odkudkoli, kde je k dispozici internetové připojení, a navíc také z mobilního zařízení, smartphonu, tabletu atd.

Více informací o webu Outlook.com naleznete v následujícím článku společnosti Microsoft:

Získání nápovědy pro Outlook.com SLN135471_en_US__2iC_External_Link_BD_v1

Informace o přidání dalších e-mailových účtů do služby Outlook.com naleznete v následujícím článku společnosti Microsoft:

Přidání dalších e-mailových účtů ke službě Outlook.com SLN135471_en_US__2iC_External_Link_BD_v1

Informace o konfiguraci účtu služby Google Gmail a řešení problémů s e-mailem naleznete zde:

Nápověda k účtu služby Google Gmail SLN135471_en_US__2iC_External_Link_BD_v1

Additional Information


Pozáruční podpora Záruka vypršela? Žádný problém. Navštivte web Dell.com/support, zadejte výrobní číslo Dell a prohlédněte si naše nabídky.

POZNÁMKA: Nabídky jsou k dispozici pouze pro zákazníky s osobními počítači z USA, Kanady, Spojeného království, Francie, NěmeckaČíny. Server ani úložiště nejsou k dispozici.

Article Properties


Affected Product

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations

Last Published Date

15 فبراير 2024

Version

10

Article Type

Solution