Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

如何在您的新 Dell 電腦上設定電子郵件

Resumen: 本文包含如何使用各種電子郵件應用程式(例如 Gmail、Microsoft Office Outlook 和 Windows 郵件,以及疑難排解電子郵件問題的資源)來設定電子郵件的相關資訊。

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

開始操作之前

設定您的電子郵件設定之前,請確定您的電腦已連線至您的網路或 ISP (網際網路服務供應商),而且您已擁有 ISP 所需之傳入和傳出郵件伺服器所需的所有特定資訊。例如:

  • 完整的電子郵件地址。
  • 電子郵件帳戶的類型:POP3、IMAP 或 HTTP。
  • 您的使用者名稱。
  • 您的密碼。
  • SMTP 伺服器名稱或位址。
  • POP3 伺服器名稱或位址。
  • 是否需要安全密碼驗證(SPA)?
  • SMTP 使用的埠號碼。(大多數 Isp 使用埠25。)是否為埠所需的加密(SSL 最為常見)?
  • POP3 所用的埠號碼。(大多數 Isp 使用埠110。)您是否需要端口加密(SSL 最為常見)?
  • 出站電子郵件伺服器(SMTP)是否需要驗證?如果您使用的是我的正常電子郵件名稱和密碼嗎?
備註:大部分的網際網路服務供應商將可存取其説明或支援頁面的相關資訊。搜尋網際網路會立即回復資訊。

Causa

以正確的設定設定 Microsoft Outlook 或其他電子郵件應用程式,在您的電腦上傳送和接收電子郵件非常重要。

Resolución

Microsoft Outlook 通常是 Office suite 的一部分,Microsoft 提供有關設定網際網路電子郵件帳戶 Microsoft Outlook 的詳細資訊。

以下為 Outlook 2010 的配置資訊,此為較新版本的一般相同。

如需其他版本,請參閱 Microsoft 支援文章:

如何在 Outlook 中設定網際網路電子郵件帳戶 SLN135471_en_US__2iC_External_Link_BD_v1

  1. 啟動 Outlook。

  2. 在 [檔案] 功能表上,點按 [資訊],然後點按 [帳戶設定]。

  3. 從下拉式清單中選取 帳戶設定

  4. 在「 電子郵件 」標籤上,按一下 新增,選取「 電子郵件帳戶」,然後按一下 下一步

  5. 按一下以選取 手動設定或其他伺服器類型 核取方塊,然後按一下 下一步

  6. 按一下 網際網路電子郵件,然後按 下一步

  7. 新增電子郵件帳戶 對話方塊中,選取 Microsoft Exchange、POP 或 IMAP,或 HTTP,然後按一下 下一步

  8. 設定新的電子郵件帳戶。您可以自動或手動設定新的電子郵件帳戶。

若要自動設定新的電子郵件帳戶,請在「自動帳戶設定」下的「新增電子郵件帳戶」對話方塊中,按照下列步驟操作:

備註:如果自動設定失敗,帳戶必須手動設定。
  1. 您的名稱 方塊中,輸入您的完整名稱。

  2. 在「 電子郵件地址 」方塊中,輸入您的電子郵件地址。

    您的 ISP 或郵件供應商提供此資訊。您的電子郵件地址通常採用的形式是,您的姓和姓與 ISP 名稱的組合,由 @ 符號和句點分隔。

    例如,Sachin Karnik 使用名為 Contoso.com 的 ISP。ISP 可能會指派 skarnik@contoso.com的電子郵件地址。

  3. password (密碼 )方塊中,輸入您提供的密碼。

  4. 重新輸入密碼 方塊中,再次輸入密碼,然後點按「 下一步 」以開始自動帳戶設定程式。

    Outlook 將會嘗試自動設定您的帳戶設定和伺服器設定。

    如果您的帳戶已成功設定,「 新增電子郵件帳戶 」對話方塊會顯示帳戶已成功建立。此對話方塊也會指出您已成功連接的電子郵件伺服器類型。

  5. 按一下 Finish (完成),然後按一下 關閉 以完成帳戶設定。

若要手動設定新的電子郵件帳戶,請在新增 電子郵件帳戶 對話方塊中,按照以下步驟操作:

  1. 按一下以選取 手動設定伺服器設定或其他伺服器類型 核取方塊,然後按一下 下一步

  2. 按一下 網際網路電子郵件,然後按 下一步

  3. 使用者資訊底下,請依照下列步驟操作:

    1. 您的名稱 方塊中,輸入您的完整名稱。

    2. 在「 電子郵件地址 」方塊中,輸入您的電子郵件地址。

      您的 ISP 或郵件供應商提供此資訊。您的電子郵件地址通常採用的形式是,您的姓和姓與 ISP 名稱的組合,由 @ 符號和句點分隔。

      例如,Sachin Karnik 使用名為 Contoso.com 的 ISP。ISP 可能會指派 skarnik@contoso.com的電子郵件地址。

  4. 在「伺服器資訊」下的帳戶類型方塊中,點按以選取您擁有的電子郵件帳戶類型。
    • 如果您在帳戶類型方塊中按一下了「 POP3IMAP 」,請按照下列步驟操作:

      1. 傳入郵件伺服器 方塊中,輸入伺服器的名稱。將您的訊息下載至電腦之前,這是存放這些訊息的伺服器。以小寫字母輸入伺服器名稱。名稱的形式可能為「popmail.contoso.com」,或者名稱的格式可能為 IP 位址,例如 "172.16.0.0."。

      2. 在「 待發郵件伺服器」(SMTP) 方塊中,輸入出站電子郵件伺服器的名稱。以小寫字母輸入伺服器名稱。名稱的格式可能為「smptmail.contoso.com」。或者,名稱可能採用 IP 位址的形式,例如172.16.0.0。

    • 如果您 在帳戶類型方塊中按一下 HTTP ,請依照下列步驟操作:

      1. 在「 HTTP 服務提供者 」方塊中,按一下適用于此帳戶的服務供應商。例如,請點按下列其中一項:
        • Hotmail
        • 隨時
        • 其他
      2. 如果您在HTTP 服務提供者方塊中按一下了其他,請在伺服器 URL方塊中輸入郵箱的 URL。

  5. 登入資訊下,按照下列步驟操作:

    1. 在使用者名稱方塊中,輸入您的 使用者名稱 。使用者名稱可以是您的電子郵件地址中位於 @ 符號左側的部分。

    2. password (密碼 )方塊中,輸入您 ISP 提供的密碼。

    3. 如果您想要 Outlook 記住您的電子郵件帳戶密碼,請點按以選取「 記住密碼 」核取方塊。

     

  6. 如果您的 ISP 需要,請按一下以選取 要求使用安全密碼驗證(SPA)登 入核取方塊,以使用安全密碼驗證登入。

  7. 按一下 測試帳戶設定。此功能會調用一個對話方塊,以分步方式顯示您所輸入之設定的每個測試階段。當您按一下 測試帳戶設定時,會發生下列程式:

    • 已確認電腦與網際網路的連線能力。

    • 您已登入 SMTP 伺服器。

    • 您已登入 POP3 伺服器。

    • 它會判斷 POP3 伺服器是否必須先登入。如果需要,Outlook 會自動設定登入至傳入郵件伺服器,然後再發送郵件選項。

    • 隨即傳送測試訊息。此訊息說明 Outlook 對初始設定所做的任何變更。

  8. 若要對您的電子郵件帳戶進行額外的變更,請按一下 更多設定 以開啟 網際網路電子郵件設定 對話方塊。

  9. 按一下 Next (下一步),然後按一下 完成

如需其他版本的 Outlook,請參閱 Microsoft 支援文章:

如何在 Outlook 2013 或2016中設定網際網路電子郵件帳戶 SLN135471_en_US__2iC_External_Link_BD_v1

Windows Live Mail 已更換 Outlook Express,而且是 Windows Live Essentials pack 的一部分。

Microsoft 正在將所有其自己的電子郵件服務-辦公室365、Hotmail、Live Mail、MSN Mail、Outlook.com 等–移動到單一平臺, Outlook.com。

這是以 web 為基礎的,因此您可以從具有網際網路連線的任何位置存取您的郵件,也可以從您的行動裝置、smartphone、平板電腦上存取您的郵件。

如需更多有關 Outlook.com 的資訊,請參閱本 Microsoft 文章:

取得 Outlook.com 的協助 SLN135471_en_US__2iC_External_Link_BD_v1

如需將其他電子郵件帳戶新增至 Outlook.com 的相關資訊,請參閱 Microsoft 文章:

將您的其他電子郵件帳戶新增至 Outlook.com SLN135471_en_US__2iC_External_Link_BD_v1

您可以在以下網址找到設定 Google Gmail 帳戶和疑難排解電子郵件問題的資訊:

Google Gmail 帳戶協助 SLN135471_en_US__2iC_External_Link_BD_v1

Información adicional


保固過期支援 保固過期?沒問題。瀏覽 Dell.com/support 網站,輸入您的 Dell 產品服務編號,並檢視我們提供的內容。

備註:提供的內容僅適用於美國、加拿大、英國、法國、德國中國的個人電腦客戶。不適用於伺服器和儲存裝置。

Propiedades del artículo


Producto comprometido

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations

Fecha de la última publicación

15 feb 2024

Versión

10

Tipo de artículo

Solution