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Dell Data Protection Encryption을 설치한 후 Windows 10 Threshold 2에서 재부팅 루프 상태가 됨

Resumen: Dell Data Protection | Encryption을 Windows 10 Threshold 2에 설치하면 Windows에서 재부팅 루프 상태를 유지합니다.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

영향을 받는 제품:

  • Dell Data Protection | Encryption

Causa

Windows 10 Threshold 2(1511, 빌드 10.0.10586) Microsoft에서 캐싱된 자격 증명을 관리하는 방법에 대한 변경 사항을 소개합니다. LSASS(Local Security Authority Subsystem Service)가 수정되어 운영 체제에서 캐싱된 자격 증명을 요청할 때 변경 사항이 발생합니다.

Dell Data Protection | Encryption은 캐싱된 자격 증명을 암호화하여 도메인 자격 증명에 대한 관리되지 않는 액세스 차단 정책을 기반으로 하는 엔드포인트에서 공격 벡터를 제한할 수 있습니다. 이 정책이 활성화되고 Dell Data Protection | Encryption이 Windows 10 Threshold 2에 설치되면 LSASS가 Dell Data Protection | Encryption 서비스를 로드하기 전에 캐싱된 자격 증명을 요청하는 상황이 발생합니다. 이런 경우 암호화되고 캐싱된 자격 증명 데이터가 레지스트리에서 Windows로 전송됩니다. Windows에서 이 데이터를 불량으로 해석하여 블루 스크린이 발생합니다. 이 블루 스크린은 빠르게 발생할 수 있어 재부팅되는 것처럼 보일 수 있습니다.

Resolución

도메인 자격 증명에 대한 관리되지 않는 액세스 차단 정책을 적절한 수준으로 비활성화하면 Windows 10 임계값 2 및 Dell Data Protection | Encryption 클라이언트가 있는 컴퓨터에서 이 상황이 발생하지 않습니다. Dell Data Protection | Encryption 클라이언트에는 추가 기능이 있어 이로 인해 발생하는 취약점을 악용하기 어렵습니다.

Dell Data Protection | Encryption v8.7.1 이상에는 이 문제에 대한 해결 방법이 포함되어 있습니다.


지원 부서에 문의하려면 Dell Data Security 국제 지원 전화번호를 참조하십시오.
온라인으로 기술 지원 요청을 생성하려면 TechDirect로 이동하십시오.
추가 정보 및 리소스를 보려면 Dell 보안 커뮤니티 포럼에 참여하십시오.

Información adicional

 

Videos

 

Productos afectados

Dell Encryption
Propiedades del artículo
Número del artículo: 000124820
Tipo de artículo: Solution
Última modificación: 06 dic 2023
Versión:  9
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