Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Как создать заявку на обслуживание онлайн для продукта Dell с активной гарантией

Résumé: Используйте функцию создания заявок на обслуживание онлайн для выполнения гарантийного ремонта компьютеров Dell. Отправьте заявку на нашем сайте, и представитель Dell ответит на вашу заявку в течение одного рабочего дня. ...

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Функцию создания заявок на обслуживание онлайн можно использовать для создания запросов на гарантийный ремонт вашего персонального компьютера Dell в том случае, если вы выполнили диагностический тест для определения проблемы. На странице журнала запросов в службу поддержки можно отслеживать действия, связанные с вашей заявкой на обслуживание, и взаимодействовать со службой поддержки Dell.

Обзор

Функция создания заявок на обслуживание онлайн упрощает отправку сервисных заявок в связи с проблемами, покрываемыми гарантией на персональный компьютер Dell. Отправьте запрос в службу поддержки по Интернету, и представитель Dell ответит на него в течение одного рабочего дня. Кроме того, вы можете самостоятельно выполнить диагностику оборудования персонального компьютера Dell и отправить ее результаты в сервисной заявке онлайн. Это поможет представителям Dell быстрее определить проблему и сэкономить время. Если используется функция создания сервисных заявок онлайн, на странице журнала запросов можно отслеживать статус вашей заявки и при необходимости обращаться к сотрудникам службы поддержки Dell. Подробнее см. в разделе Как создать заявку на обслуживание онлайн ниже.

Cause

ПРИМЕЧАНИЕ. Создание сервисной заявки или поддержка по электронной почте доступна в отдельных регионах и для некоторых продуктов Dell. Если этот параметр недоступен в вашем регионе или для вашего продукта Dell, выберите другой вариант для обращения в службу поддержки продуктов Dell.

Résolution

Как создать сервисную заявку через Интернет?

  1. Просмотрите страницу https://www.dell.com/support/incidents-online/contactus.
  2. Идентифицируйте свой продукт Dell:
    • Нажмите Скачать и установить SupportAssist или выберите продукт Dell из списка.
      ПРИМЕЧАНИЕ. Программа SupportAssist автоматически идентифицирует компьютер Dell. Если SupportAssist не установлен, скачайте и установите его, следуя отображаемым инструкциям.
    • Или введите сервисный код, код экспресс-обслуживания, серийный номер или номер модели и нажмите Search.
    • Другой способ: нажмите Browse all products, чтобы выбрать продукт Dell в каталоге.
  3. В раскрывающемся списке выберите признак или компонент, соответствующий данной проблеме.
  4. Нажмите Создать сервисную заявку.
    ПРИМЕЧАНИЕ. Dell Technologies рекомендует выполнить диагностику SupportAssist (если применимо). Также имеется возможность пропустить диагностику (если она доступна). Однако позднее может потребоваться выполнить диагностику оборудования, чтобы диагностировать проблему и получить дальнейшую поддержку.
  5. Введите данные в следующие поля формы и нажмите Отправить.
    • «Операционная система» — операционная система, установленная на персональном компьютере Dell.
    • «Сведения о проблеме» — кратко опишите проблему с персональным компьютером Dell, с которой вы столкнулись.
    • «Вложение» — добавьте снимки экрана или файлы журналов, которые могут помочь представителям службы поддержки определить проблему.
    • «Контактная информация» — укажите текущую контактную информацию. Это поможет представителям Dell эффективно связаться с вами.

Создание сервисной заявки
Рис. 1. Анимация, демонстрирующая создание заявки на обслуживание онлайн (анимация только на английском языке)


Часто задаваемые вопросы

Выберите раздел из приведенных ниже, чтобы ознакомиться с дополнительными сведениями. Или нажмите Показать все или Скрыть все, чтобы развернуть или скрыть все разделы.

При отправке запроса в службу поддержки по Интернету можно добавить файлы следующих типов:
  • PDF
  • Электронная таблица Microsoft Excel
  • Документ Microsoft Word
  • BMP
  • JPG
  • TIFF
  • RAW
  • GIF
  • PNG
  • ZIP
  • 7z
Максимальный поддерживаемый размер файла составляет 15 Мбайт.
Dell Technologies рекомендует выполнить диагностику оборудования (если применимо). Результаты диагностики помогут представителям Dell быстро определить проблемы и сэкономить время.
Также имеется возможность пропустить диагностику (если она доступна), однако для получения дальнейшей поддержки может потребоваться выполнить диагностику позже.
Для просмотра информации об определенном персональном компьютере Dell в журнале запросов в службу поддержки выполните следующие действия.
  1. Перейдите на страницу Поиск заявок на обслуживание.
  2. Нажмите Войти и выполните вход в свою учетную запись Dell.
    Другой способ: введите сервисный код персонального компьютера Dell и адрес электронной почты, указанный при создании сервисной заявки.
    Либо нажмите Найти ПК, чтобы идентифицировать ваш персональный компьютер Dell, и установите приложение SupportAssist, следуя инструкциям на экране. Дополнительные сведения см. в статье базы знаний Dell Dell SupportAssist.
  3. Во втором раскрывающемся меню выберите пункт Отфильтровать по дате создания.
  4. Сервисные заявки указаны в порядке их создания.

Informations supplémentaires


Негарантийное обслуживание Истек срок гарантии? Нет проблем. Посетите сайт Dell.com/support, введите сервисный код Dell и просмотрите наши предложения.

ПРИМЕЧАНИЕ. Предложения доступны только для пользователей персональных компьютеров в США, Канаде, Великобритании, Франции, Германии, Китае и Японии. Предложение не распространяется на серверы и системы хранения.

Propriétés de l’article


Produit concerné
Data Center Infrastructure, Printers & Accessories, Projectors & Accessories, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Networking, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients , Fixed Workstations ...
Dernière date de publication

28 جويلية 2023

Version

9

Type d’article

Solution