メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

V hardwarovém protokolu se u nástroje OMSA 7.3 zobrazí několik událostí "Watchdog timer expired"

概要: Podívejte se na informace v případě, že dojde ke kritickým událostem "OS Watchdog Timer expired", když je nainstalován nástroj Dell OpenManage Server Administrator (OMSA) 7.3 a starší.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Pokud je nainstalován nástroj Dell OpenManage Server Administrator (OMSA) 7.3 a starší, hlavní hardwarový protokol serveru (neboli protokol SEL) obsahuje několik kritických událostí "OS Watchdog Timer expired". To se týká nástroje OMSA pro operační systémy Windows, Linux a VMware.

 

原因

Události lze bezpečně ignorovat.

 

Tyto události jsou pravděpodobně způsobeny selháním služby/procesu "DSM Data Manager" nástroje OMSA, který již nereaguje na pravidelné signály "prezenčního signálu" odesílané do nástroje OMSA z karty Dell DRAC (Remote Access Controller), aby bylo možné určit, zda operační systém stále funguje správně. Je však třeba provést kroky při odstraňování problémů, aby bylo možné zjistit, proč služba OMSA nereaguje.

 

Pokud je však povolena funkce automatického obnovení systému (ASR) nástroje OMSA, aby sledovací zařízení zadalo příkaz k zapnutí, řadič DRAC skutečně restartuje nebo vypne napájení celého systému. Proto doporučujeme ponechat funkci ASR zakázanou. Technický tým společnosti Dell bude tento problém řešit vydáním nástroje OMSA 7.4, které proběhne v březnu.

 

解決方法

  

文書のプロパティ


影響を受ける製品

OpenManage Server Administrator

最後に公開された日付

28 5月 2024

バージョン

5

文書の種類

Solution