メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Maskinvareloggen viser flere «Watchdog timer expired»-hendelser med OMSA 7.3

概要: Se informasjonen når det er kritiske hendelser "OS Watchdog Timer expired" når Dell OpenManage Server Administrator (OMSA) 7.3 og eldre er installert.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Maskinvareloggen for hovedserveren (eller SEL-loggen) inneholder flere kritiske hendelser når OS Watchdog Timer er utløpt når Dell OpenManage Server Administrator (OMSA) 7.3 og eldre er installert. Dette påvirker OMSA for operativsystemene Windows, Linux og VMware.

 

原因

Hendelsene kan trygt ignoreres.

 

Disse hendelsene er sannsynligvis forårsaket av krasj i OMSAs "DSM Data Manager"-tjeneste/-prosess, som ikke lenger reagerer på periodiske "hjerteslag"-signaler som sendes til OMSA fra Dell Remote Access Controller-kortet (DRAC) for å avgjøre om operativsystemet fortsatt fungerer som det skal. Feilsøking bør imidlertid fortsatt utføres for å finne ut hvorfor OMSA-tjenesten ikke svarer.

 

Men hvis OMSAs funksjon for automatisk systemgjenoppretting (ASR) er aktivert for at vakthunden skal kunne utstede en strømhandling, vil DRAC faktisk starte hele systemet på nytt eller slå det av og på. Derfor anbefales det å la ASR-funksjonen være deaktivert. Dells tekniske avdeling vil løse dette problemet med OMSA 7.4 som lanseres i mars.

 

解決方法

  

文書のプロパティ


影響を受ける製品

OpenManage Server Administrator

最後に公開された日付

28 5月 2024

バージョン

5

文書の種類

Solution