メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Donanım Günlüğü, OMSA 7.3 ile birkaç 'Watchdog timer süresi doldu' olayı gösteriyor

概要: Dell OpenManage Server Administrator (OMSA) 7.3 ve daha eski bir sürümü yüklüyken "OS Watchdog Timer süresi doldu" kritik olayları olduğunda bu bilgilere bakın.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Dell OpenManage Server Administrator (OMSA) 7.3 ve daha eski bir sürümü yüklü olduğunda, ana sunucu Donanım Günlüğü (veya SEL Günlüğü) birkaç "OS Watchdog Timer süresi doldu" kritik olayı içerir. Bu durum Windows, Linux ve VMware işletim sistemleri için OMSA'yı etkiler.

 

原因

Olaylar güvenli bir şekilde göz ardı edilebilir.

 

Bu olaylar büyük olasılıkla, işletim sisteminin hala düzgün çalışıp çalışmadığını belirlemek için Dell Remote Access Controller (DRAC) kartından OMSA'ya gönderilen periyodik "kalp atışı" sinyallerine artık yanıt vermeyen OMSA'nın "DSM Data Manager" hizmetinin/sürecinin çökmesinden kaynaklanır. Ancak yine de OMSA hizmetinin neden yanıt vermediğini belirlemek için sorun giderme işlemi gerçekleştirilmelidir.

 

Ancak, OMSA'nın Otomatik Sistem Kurtarma (ASR) özelliği izleyicinin bir güç eylemi yapması için etkinleştirilirse, DRAC gerçekten de tüm sistemi yeniden başlatır veya kapatıp açar. Bu nedenle, ASR özelliğinin devre dışı bırakılması önerilir. Dell Mühendislik ekibi, Mart ayında kullanıma sunulacak olan OMSA 7.4 ile bu olay sorununu çözecektir.

 

解決方法

  

文書のプロパティ


影響を受ける製品

OpenManage Server Administrator

最後に公開された日付

28 5月 2024

バージョン

5

文書の種類

Solution