メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Sådan udføres fejlfinding for problemer med drev til cd, dvd eller Blu-ray

概要: Denne artikel hjælper dig med at identificere typen af problem med optisk drev eller optisk disk baseret på symptomerne og giver links til nyttige fejlfindingsressourcer.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Har du problemer med cd-, dvd- eller Blu-ray-drevet på din Dell-computer?

Se tabellen nedenfor for at identificere den type symptom, du bemærker, og klik på den tilsvarende Dell Knowledge Base-artikel for at få yderligere oplysninger.

原因

Problemer med cd-, dvd- eller Blu-ray-drev eller disk kan skyldes inkompatible diske, defekte diske, ødelagt post i registreringsdatabasen, harddiskhardwarefejl osv.

解決方法

BEMÆRK:
  • Før du følger fejlfindingstrinnene ved hjælp af nedenstående links, skal du sikre dig, at flere diske ikke fungerer i det optiske drev. Hvis kun én cd, dvd eller Blu-ray-disk skaber et problem, er det et problem med disken og ikke drevet.

Baseret på de symptomer, der er nævnt i tabellen nedenfor, skal du klikke på det tilsvarende link til artiklen i Dell Knowledge Base for specifikke fejlfindingstrin.

Tabel 1 - Identifikation af symptomer og links til nyttige fejlfindingsressourcer
Symptomer Nyttige ressourcer
  • Cd-, dvd- eller Blu-ray-drev genkendes ikke på computeren.
  • Cd-, dvd- eller Blu-ray-drevikonet mangler.
  • Cd-, dvd- eller Blu-ray-drevet vises ikke i programmer.
BEMÆRK: Dell Ultrabook bærbare pc'er og udvalgte bærbare og stationære Dell-pc'er har ikke et integreret cd-, dvd- eller Blu-ray-drev. Se den oprindelige faktura for at finde ud af, om computeren blev leveret med et cd-, dvd- eller Blu-ray-drev.
  • Kan ikke skrive data til en cd, dvd eller Blu-ray-disk.
  • Få en fejlmeddelelse, når brændingsprocessen starter.
  • Disken forbliver tom, når brændingsprocessen er fuldført.
  • Cd-, dvd- eller Blu-ray-disken genkendes ikke på computeren.
  • Når disken er indsat i computeren, kan drevet ikke læse disken.
  • Der er ingen pop op-meddelelse efter indsættelse af disken i det optiske drev.
  • Kan ikke skubbe bakken ud af det optiske drev.
  • Disken skubbes ikke ud af det optiske drev.
  • Slot-load-drevet accepterer ikke disken.
  • Slot-load-drevet skubber ikke disken ud.
  • Det virker ikke at trykke på udskubningsknappen på det optiske drev.

その他の情報

Anbefalede artikler

Her er nogle anbefalede artikler relateret til dette emne, der kan have din interesse.


Nyttige videoer

Diagnosticering af hardwareproblemer på din bærbare eller stationære Dell-pc

Varighed: 01:35
Når de tilgængelige indstillinger for undertekster (undertekster) kan vælges ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Kør hardwarediagnosticering ved hjælp af Dell SupportAssist

Varighed: 02:06
Når de tilgængelige indstillinger for undertekster (undertekster) kan vælges ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Videoafspilningsliste til optisk drev

文書のプロパティ


影響を受ける製品

Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations

最後に公開された日付

24 7月 2023

バージョン

12

文書の種類

Solution