메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

Dell 5330dn レーザープリンタの紙詰まりエラー

요약: この記事では、紙詰まりのトラブルシューティングの方法について説明します。

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

プリンタが紙詰まりエラーコードを表示しています。

원인

プリンターの用紙が詰まっている場合があります。

해결

Dell 5330dn レーザープリンタの紙詰まりエラー

印刷処理中に、次の紙詰まりエラーのいずれかが表示されることがあります。
紙詰まり 0
紙詰まり 1
紙詰まり 2
デュプレックス紙 0
デュプレックス紙 1

これらのエラーは、システムのハードウェアコンポーネントに関連している場合、または設定の問題によって発生する可能性があります。ハードウェアのトラブルシューティングを行う前に、選択した印刷ジョブの用紙タイプとサイズが正しく設定されていることを確認してください。


Dell 5330dn レーザープリンタの紙詰まりエラーのトラブルシューティング

LCD 画面で紙詰まりエラーが発生した場合は、次の手順を試して解決してください。

  1. トレイを開き、詰まった用紙を取り除きます。
    SLN153731_en_US__11373379780618 5330 紙詰まり1
  2. 使用している用紙が、 Dell ユーザーガイド/マニュアルに記載されている仕様の範囲内であることを確認します。
  3. 用紙を抜き差しして、用紙トレイが適切なサイズ (通常は A4) に設定されていることを確認します。
  4. 用紙トレイを閉じて、プリンタの電源をオフにします。
  5. プリンタからすべての通信ケーブル (USB またはネットワークをセットアップしてください) を外します。
  6. プリンタの電源を再度オンにします。
  7. 次のようにして、プリンタコントロールパネルからデモページレポートを印刷してみます。
    • Menu(メニュー)ボタンを押します
    • 「Reports(レポート)」がハイライトされるまで下矢印を押し続け、「Select(選択)」を押します。
    • デモページがハイライト表示されるまで下矢印を押し、選択を押します。
    • デモページが印刷されます。
  8. 紙詰まりエラーが発生しなかった場合は、問題はハードウェアに関連していませんでした。通信ケーブルを接続し直して、Windows のテストページを印刷してみます。
  9. Windows XP、Vista、または Windows 7 を使用して Windows テストページを印刷します。
  10. テストページが Ok と表示された場合、システムとセットアップは設計どおりに動作しています。
  11. デモページの印刷中に紙詰まりエラー recurred が表示された場合は、診断を続行してください。
  12. 別の動作中の5330dn レーザープリンタ (利用可能な場合) から別のトレイを試し、デモページを印刷します。
  13. エラーが再発する場合、または他の紙トレイが使用できない場合は、摩耗またはティアオフの兆候がないか確認してください。
    • ピックローラーを確認するには、用紙トレイを取り外します。
    • 用紙トレイの上にあるピックローラー。
    • プリンタからピックローラーを取り外す場合は、左側のタブを引いて、ローラーを左にスライドさせます。
      SLN153731_en_US__21373379810040 5330 紙詰まり2
  14. ピックローラーが壊れている、ひび割れ、または摩耗していると思われる場合は、5330dn レーザープリンタ (利用可能な場合) から別のローラーを試してみてください。
  15. ピックローラーが Ok を見た場合は、トナーを取り外して詰まった用紙を取り外してください。
    SLN153731_en_US__31373379840352 5330 紙詰まり3
    • トップカバーを開き、トナーカートリッジを引き出します。清潔で平らな面に設定します。
    • Feed ガイドを慎重に持ち上げます。
      SLN153731_en_US__41373379863257 5330 紙詰まり4
    • 丁寧に詰まった用紙をまっすぐに引き出して取り外します。
      SLN153731_en_US__51373379884116 5330 紙詰まり5
    • Feed ガイドを裏返します。
    • トナーカートリッジを挿入しなおし、トップカバーを閉じます。
  16. もう1つのデモページを印刷してみてください。
  17. トナーを抜き差しした後に問題が再発する場合は、フューザーアセンブリーと二重トレイのトラブルシューティングを続行してください。
  18. 両面印刷トレイを取り外します。
    • プリンタから両面印刷ユニットを引き出します。
      SLN153731_en_US__61373379933506 5330 紙詰まり6
    • 用紙を見つけて取り外します。
    • 両面印刷ユニットをスロットに挿入します。
    • トップカバーを開き、閉じます。
  19. エラーが再発する場合は、5330dn レーザープリンタ (利用可能な場合) から別の両面トレイを試してみてください。
  20. 作業中の両面印刷トレイでエラーが再発する場合、または使用できない場合は、プリンタの背面ドアを確認して詰まった用紙を確認してください。
    SLN153731_en_US__71373379958459 5330 紙詰まり7
  21. 5330dn レーザープリンタ (利用可能な場合) から別のフューザーアセンブリアセンブリー Dell を試してみます。

문서 속성


영향을 받는 제품

Dell 5330dn Workgroup Mono Laser Printer

마지막 게시 날짜

20 4월 2021

버전

5

문서 유형

Solution