Pular para o conteúdo principal
  • Faça pedidos de forma rápida e simples
  • Visualize os pedidos e acompanhe o status de envio
  • Crie e acesse uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Busque la etiqueta de servicio de PowerVault MD3xxx

Resumo: En este tutorial, se explica cómo encontrar la etiqueta de servicio del arreglo de discos PowerVault MD200. La etiqueta de servicio es esencial para que el soporte técnico identifique todos los componentes de PowerVault y compruebe la garantía asociada. ...

Este artigo pode ter sido traduzido automaticamente. Se você tiver comentários sobre a qualidade dele, conte-nos usando o formulário na parte inferior da página.

Conteúdo do artigo


Sintomas

SLN303546_en_US__1icon Nota: Este artículo forma parte de la biblioteca de conocimientos de Dell PowerVault, que se encuentra disponible aquí

 

Causa

Método 1: Visualmente

El código de servicio rápido y la etiqueta de servicio se encuentran en la parte frontal del sistema y en la parte posterior del sistema junto a los módulos de la controladora RAID.

 

Resolução

Método 2: Remotamente mediante MDSM

Requisitos previos:

El software Modular Disk Storage Management (MDSM) es necesario para este procedimiento.
MDSM se debe instalar en un sistema que esté conectado en la misma red que el arreglo de discos PowerVault. 
Importante:
El aspecto gráfico puede ser diferente según la versión de MDSM. A continuación, encontrará varias capturas de pantalla para guiarlo.

Pasos:

  1. Inicie MDSM.

  2. Seleccione el arreglo, haga clic con el botón secundario en él y seleccione: Manage Array.

    SLN303546_en_US__2MDSM: búsqueda de etiqueta de servicio 1

  3. En la nueva ventana, haga clic en Storage Array Profile.

    SLN303546_en_US__3MDSM: búsqueda de etiqueta de servicio 2

    SLN303546_en_US__4MDSM: búsqueda de etiqueta de servicio 3

    SLN303546_en_US__5MDSM: búsqueda de etiqueta de servicio 4

  4. En la sección Find de la nueva ventana (consulte la imagen a continuación):

    - Ingrese la palabra ASSET para las versiones de firmware inferiores a la versión08.20.XX.XX y valide este.
    - Ingrese las palabras Chassis Serial Number para las versiones de firmware superiores a la versión 08.20.XX.XX y valide este. 

    Aparece la etiqueta de servicio como se muestra en la siguiente imagen:

    SLN303546_en_US__6MDSM: búsqueda de etiqueta de servicio 5


Para convertir la etiqueta de activo en un código de servicio rápido, utilice esta página.

 

Propriedades do artigo


Produto afetado

PowerVault MD3400, PowerVault MD3420, PowerVault MD3460, PowerVault MD3800f, PowerVault MD3800i, PowerVault MD3820f, PowerVault MD3820i, PowerVault MD3860f, PowerVault MD3860i

Data da última publicação

07 out. 2021

Versão

5

Tipo de artigo

Solution