Avançar para o conteúdo principal
  • Efetuar encomendas de forma rápida e fácil
  • Ver todas as encomendas e controlar o seu estado de expedição
  • Criar e aceder a uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Odstraňování problémů s aplikací Microsoft Outlook, která běží pomalu nebo se zasekává

Resumo: Tento článek obsahuje informace o odstraňování problémů s nízkým výkonem aplikace Microsoft Outlook v počítači Dell.

Este artigo pode ter sido traduzido automaticamente. Se você tiver comentários sobre a qualidade dele, conte-nos usando o formulário na parte inferior da página.

Conteúdo do artigo


Sintomas

Dotčené produkty:

  • Microsoft Outlook
  • Microsoft Outlook 365

Causa

Pokud má aplikace Outlook problémy s výkonem, může to mít několik příčin.

  • Porušený nebo poškozený soubor PST
  • Nefunkční doplněk pro aplikaci Outlook
  • Porušený profil aplikace Outlook
  • Problém s aplikací Outlook

Resolução

Upozornění: Tyto postupy jsou určeny pokročilým uživatelům, buďte proto při provádění jednotlivých kroků opatrní, jelikož může dojít ke ztrátě dat a poškození operačního sytému Windows.

Propriedades do artigo


Produto afetado

Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations

Data da última publicação

15 set. 2023

Versão

9

Tipo de artigo

Solution