跳至主要內容
歡迎
Dell 網站
Dell Technologies
Premier 登入
合作夥伴計畫登入
支援
Dell 網站
Dell Technologies
Premier 登入
合作夥伴計畫登入
支援
登出
歡迎來到 Dell
我的帳戶
簡單快速地下訂單
檢視訂單及追蹤商品運送狀態
建立並存取您的產品清單
使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。
登入
建立帳戶
Premier 登入
合作夥伴計畫登入
與我們連絡
HK/ZH
購物車
您的 Dell.com 購物車
產品
解決方案
服務
支援
返回
支援
支援首頁
支援程式庫
支援服務與保固
驅動程式與下載
手冊與說明文件
診斷與工具
自行修復和零件
服務要求和分派狀態
訂單支援
聯絡技術支援
社區
與我們連絡
HK/ZH
返回
Home
支援
知識庫文章
文章編號: 000129537
列印
電子郵件
简体中文
Česky
Dansk
Deutsch
English
Español
Suomi
Français
Italiano
日本語
한국어
Nederlands
Norsk
Polski
Português
Русский
Svenska
Türkçe
繁體中文
简体中文
家庭有线互联网连接
Windows 10、8 和 7 内容的链接,可帮助您为家庭设置有线网络。 较旧的操作系统信息链接到 Microsoft。
摘要:
Windows 10、8 和 7 内容的链接,可帮助您为家庭设置有线网络。 较旧的操作系统信息链接到 Microsoft。
文章內容
文章屬性
為本文評分
本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。
文章內容
症狀
在以下列表中单击您要通过网线连接到网络的计算机上所安装的操作系统。
提醒:如果您在另一台计算机上,并且需要知道您尝试连接到无线网络的计算机上安装了什么操作系统,请按住 Windows 徽标键
,然后按 或 键(在笔记本上,可能需要按住键,然后再按 Pause 或 Break 键)。系统属性 窗口将打开,并列出操作系统。
某些较新的笔记本不再具有 Pause 或 Break 键。
在计算机上安装了Windows 10
在计算机上安装了Windows 8/8.1
有关Windows网络连接问题的信息,请参阅Microsoft知识库文章:
Windows中的网络连接问题
原因
无
解析度
请参阅 症状 。
文章屬性
上次發佈日期
31 7月 2023
版本
5
文章類型
Solution
返回頁首
Scroll Bar