user001a
3 Zinc

Avamar OSのバージョンについて

ソリューションへジャンプ

いつもお世話になっております。

 

Avamar19.4をインストールするにはSuseOSのバージョンがSLES12 SP5である必要があると思います。

もし、納品されたOSバージョンがSLES11やSLES12 SP4だった場合、バージョンアップは可能でしょうか。

Kickstartを実行するしか方法がないでしょうか。

 

0 件の賞賛
1 解決策

受理された解決策
ktachimoto
Community Manager
Community Manager

Re: Avamar OSのバージョンについて

ソリューションへジャンプ

こんにちは

新規に納品されたAvamar Data StoreのLinux OSをSLES12 SP5にするという事でしたら
kickstartした方が早いでしょう。手順はSolVeで確認いただければと思います。

元の投稿で解決策を見る

2 返答(返信)
ktachimoto
Community Manager
Community Manager

Re: Avamar OSのバージョンについて

ソリューションへジャンプ

こんにちは

新規に納品されたAvamar Data StoreのLinux OSをSLES12 SP5にするという事でしたら
kickstartした方が早いでしょう。手順はSolVeで確認いただければと思います。

元の投稿で解決策を見る

user001a
3 Zinc

Re: Avamar OSのバージョンについて

ソリューションへジャンプ

Kickstartで対応したいと思います。

ご回答いただきましてありがとうございました。

0 件の賞賛