Highlighted

DDBoost 推奨について

Data Domain Boost OST(Data Domain OpenStorage Plugin)の推奨バージョンの確認方法を教えてください。

ラベル(1)
タグ(1)
0 件の賞賛
3件の返信3
kwmt
3 Zinc

Re: DDBoost 推奨について

一番確実なのは、各バージョンのリリースノートを確認しつつ

E-lab Navigatorの中にある以下の、DPS製品のコンパチガイドで確認できます。

NetWorker/Avamar/Data Domain Compatibility Guide

https://elabnavigator.emc.com/eln/ssm/externalAccess/NetWorker%20and%20Avamar%20Compatibility%20Guid...

製品を指定して出力されるリストの中のDDBoost Client VersionがOSTのバージョンとなります。

0 件の賞賛

Re: DDBoost 推奨について

kawamanさん

ご回答いただきありがとうございます。

確認の結果、3.2.xなど最後の部分がxとなっていました。

その場合、3.2.x台全てがサポートされると思いますが、基本的には最新バージョンが"推奨"となるのでしょうか。

以下のような資料があるとありがたいのですが・・・

https://support.emc.com/docu64492_Data-Domain-Target-Revisions-and-Adoption-Rates.pdf?language=en_US

0 件の賞賛
kwmt
3 Zinc

Re: DDBoost 推奨について

現状、以下のSupport EMCサイトにもそこまでの細かいバージョン指定でのコンパチは出てないので、

Patchバージョンに関しては、弊社の場合はリリースノートの記載によりますがなるべく最新で導入しておりました。

https://support.emc.com/products/12885_Data-Domain-Boost---Open-Storage-

リリースノート記載のVeritasのサイトへのリンクにたまに重要なものが含まれているので、その辺りも確認して決定した方がよさそうです。

どなたかこの辺り、より深い情報お持ちですか?

0 件の賞賛