Highlighted
RB-7716
3 Silver

Data Domain:DDOSでサポートしているSMBバージョンについて

解決策を見る

DDOSがサポートしているSMBバージョンを調べております。

DDOS5.7に関してはSMB1、SMB2.0、SMB2.1の対応に関する情報が公開されておりました。

https://emcservice.force.com/CustomersPartners/kA2j0000000R7G3CAK

 

DDOS6.0.X、6.1.X、6.2.XがサポートしているSMBバージョン対応は

どのようになっておりますでしょうか。すべて対応と考えてよろしいでしょうか。

 

・SMB1.0

・SMB2.0

・SMB2.1

・SMB3.0

・SMB3.0.2

・SMB3.11

 

どうぞよろしくお願い致します。

0 件の賞賛
1 件の受理された解決策

受理された解決策
ForzaRed
2 Iron

Re: Data Domain:DDOSでサポートしているSMBバージョンについて

解決策を見る
こんにちは、 現在リリースされている最新バージョンの6.2.xでサポートされているSMBは5.7と同じく以下の3種類となります。 ・SMB 1.0 ・SMB 2.0 ・SMB 2.1 SMB 3.0以降のサポート予定は未定のようです。
0 件の賞賛
2件の返信2
ForzaRed
2 Iron

Re: Data Domain:DDOSでサポートしているSMBバージョンについて

解決策を見る
こんにちは、 現在リリースされている最新バージョンの6.2.xでサポートされているSMBは5.7と同じく以下の3種類となります。 ・SMB 1.0 ・SMB 2.0 ・SMB 2.1 SMB 3.0以降のサポート予定は未定のようです。
0 件の賞賛
RB-7716
3 Silver

Re: Data Domain:DDOSでサポートしているSMBバージョンについて

解決策を見る

ForzaRedさん

 

ご回答ありがとうございます。

DD5.7と同様のSMBバージョンで対応になっているのですね。

ご回答内容、大変参考になりました。

0 件の賞賛