[XtremIO]物理XMSについて

X1で使っていた物理XMSを使ってX2も管理したいと考えております。

バージョンの互換さえ、問題なければサポート範囲内でしょうか。 例:どちらも6.x

下記のコミュニティは参照済です。

https://www.dell.com/community/%E3%82%B9%E3%83%88%E3%83%AC%E3%83%BC%E3%82%B8-%E3%82%B3%E3%83%9F%E3%8...

ラベル(1)
0 件の賞賛
1件の返信1
モデレーター
モデレーター

Re: [XtremIO]物理XMSについて

Netherland Dwarf rabbit さん XMS 6.2.0-85 からX2 とX1 (XIOS4.0.15-15 以上)であれば同じXMSでの管理が可能です 参考 494349 : XtremIO Installation, Software Upgrade & Online Cluster Expansion Guidelines https://support.emc.com/kb/494349
0 件の賞賛