Highlighted
版主
版主

【微信用户提问分享】 - Unisphere问题

微信用户“Mr.金麦狼”提问:

问下图的情况是怎么回事?


EMC易安信中国技术社区_20161227_142446.jpg

标签 (2)
标记 (2)
0 项奖励
1 条回复1
Jeffey1
4 Germanium

Re: 【微信用户提问分享】 - Unisphere问题

你好,Mr.金麦狼。

我看到你已经在论坛中发了一个相关的帖子:Required Java Plugin not found. A minimum of JRE 1.6.0 is required for this application.,我们可以继续在原帖进行讨论,希望你的问题能偶尽快被解决。