Highlighted
cncommunitymgr
3 Silver

【微信群提问分享】CX要支持FAST VP,应该查哪个文档呢?

转到解答

微信群用户“C”提问:

CX要支持FAST VP,应该查哪个文档呢?

查兼容性列表吗?

标签 (1)
标记 (4)
0 项奖励
1 个已接受解答

已接受的解答
cncommunitymgr
3 Silver

Re: 【微信群提问分享】CX要支持FAST VP,应该查哪个文档呢?

转到解答

微信群用户”R“ 回复:

可以查看KB "What array-based enablers are available for CLARiiON and VNX arrays?" https://support.emc.com/kb/375165 ,FLARE OE要30以上。

3 条回复3
cncommunitymgr
3 Silver

Re: 【微信群提问分享】CX要支持FAST VP,应该查哪个文档呢?

转到解答

微信群用户”S“ 回复:

应该只需要确定支持Enabler的code版本吧。

用户"Z"补充:

需要安装Enabler。

0 项奖励
cncommunitymgr
3 Silver

Re: 【微信群提问分享】CX要支持FAST VP,应该查哪个文档呢?

转到解答

微信群用户”R“ 回复:

可以查看KB "What array-based enablers are available for CLARiiON and VNX arrays?" https://support.emc.com/kb/375165 ,FLARE OE要30以上。

Roger_Wu
4 Ruthenium

Re: 【微信群提问分享】CX要支持FAST VP,应该查哪个文档呢?

转到解答