Highlighted
Jeffey1
4 Germanium

苹果MAC 10.7操作系统访问Celerra是否会造成Data Mover崩溃?

转到解答

据说在某些特殊环境下,使用MAC 10.7操作系统的客户访问Celerra会造成无法预期的结果,不知是否属实?这个问题存在与那些code版本呢?是否有版本升级包来解决这个问题?

标签 (1)
标记 (1)
0 项奖励
1 个已接受解答

已接受的解答
Jeffey1
4 Germanium

Re: 苹果MAC 10.7操作系统访问Celerra是否会造成Data Mover崩溃?

转到解答

在Mac 10.6操作系统及更早版本中,不存在这个问题,目前EMC公司已经发布了让Celerra文件共享服务器和苹果10.7操作系统客户端兼容的补丁,请联系EMC技术支持为您的Celerra系统进行补丁升级。下列版本都可以使用该补丁:

  • 5.6.51.314 - 320
  • 6.0.40.806 - 811
  • 6.0.41.3 or later
  • 7.0.12.100 - 101
  • 7.0.13.x or later
0 项奖励
1 条回复1
Jeffey1
4 Germanium

Re: 苹果MAC 10.7操作系统访问Celerra是否会造成Data Mover崩溃?

转到解答

在Mac 10.6操作系统及更早版本中,不存在这个问题,目前EMC公司已经发布了让Celerra文件共享服务器和苹果10.7操作系统客户端兼容的补丁,请联系EMC技术支持为您的Celerra系统进行补丁升级。下列版本都可以使用该补丁:

  • 5.6.51.314 - 320
  • 6.0.40.806 - 811
  • 6.0.41.3 or later
  • 7.0.12.100 - 101
  • 7.0.13.x or later
0 项奖励