Highlighted
8 Krypton

unisphere remote支援flare版本

转到解答

unisphere remote 3 僅支援VNX OE5.31以上

請問unisphere remote 2有支援CX4的flare 29 /30嗎?

suppoer.emc.com沒有version 2的相關文件了

标签 (1)
标记 (4)
0 项奖励
1 个已接受解答

已接受的解答
8 Krypton

Re: unisphere remote支援flare版本

转到解答

support.emc.com上还有2.0的下载,包括所有的语言包:

unisphere_remote2.jpg

Unisphere Remote不支持CLARiiON哦。不过新出的VNX Monitoring and Reporting工具支持FLARE 30的CLARiiON,功能差不太多。请参考:

【分享】VNX Monitoring and Reporting工具 - 免费30天试用

0 项奖励
3 条回复3
8 Krypton

Re: unisphere remote支援flare版本

转到解答

support.emc.com上还有2.0的下载,包括所有的语言包:

unisphere_remote2.jpg

Unisphere Remote不支持CLARiiON哦。不过新出的VNX Monitoring and Reporting工具支持FLARE 30的CLARiiON,功能差不太多。请参考:

【分享】VNX Monitoring and Reporting工具 - 免费30天试用

0 项奖励
版主
版主

Re: unisphere remote支援flare版本

转到解答

LZ,

Unispehere可以支持VNX,VNXe,CLARiiON,Celerra 和 EMC RecoverPoint SE等设备。

但是 Unispehere Remote 只支持 VNX 和 VNXe,且对系统版本有要求:

VNXe System running the following code version: VNXe OE MR2 2.2.0.17142 or later.

VNX Unified System:VNX for Block OE 05.31.000.5.502 or later and VNX for file OE 7.0.35.2 or later

VNX for Block only Systems:VNX for Block OE 05.31.000.5.502 or later

Note: VNX file-only systems and VNX Gateway systems are not supported at this time.

VNX Monitoring and Reporting 可为 VNX 客户提供基本的监控和报告功能。VNX Monitoring and Reporting 可自动收集数据块和文件存储统计信息以及配置数据,并将它们存储在可通过控制面板和报告查看的数据库中。统计信息包括虚拟资源调配、FAST Cache、FAST VP 和文件级重复数据消除。此解决方案可从一个或多个(最多10 个)VNX 存储系统(包括CLARiiON 和 Celerra)中提取信息。

你可以看这篇文章:

EMC Unisphere在入门级和中端存储市场为简洁性赋予新的定义(下篇)

8 Krypton

Re: unisphere remote支援flare版本

转到解答

謝謝兩位!

目前看到的訊息都是version3的(僅支援OE 5.31以上)

我有印象好像以前的版本可以支援cx4,但是因為已經沒有version2的release noted可參考

所以才有此疑問

我是要跟prosphere搭配用的,prosphere提到R26以上要搭配unisphere remote收集event log

若是沒有可以支援CX4的版本,這樣的搭配性就有問題了

看來只能試裝unisphere remote v2看看了....

謝謝兩位回復

0 项奖励