Highlighted
1 Copper

Posible avería en Power Vault TL2000

Hola.

Disponemos en nuestro entorno informático una Dell Power Vault TL2000, la cual utilizamos para realizar las copias externas.

Desde hace un par de semanas, nos ha venido dando problemas principalmente al extraer las cintas siendonos imposible la apertura de la puerta para sacar las mismas. Actualmente, tenemos la I/O Station en el Destino cuando tendría que estar en el origen (para introducir el Slot 20, 21 y 22).

io.PNG

A parte de eso, tenemos permanentemente el error A1 80

Rox3232_0-1596543374010.png

¿Nos podéis ayudar?

Gracias por adelantado.

1 RESPUESTA 1
Highlighted
Moderator
Moderator

Re: Posible avería en Power Vault TL2000

Hola @Rox3232,


¡Bienvenido a la Comunidad Dell!


Lamento leer eso. Quisiera hacerle algunas preguntas, ¿cuándo extrae las cintas lo hace extrayendo todo el magazine o lo hace extrayendo todas las cintas desde la I/O Station? ¿El magazine está cerrado correctamente? ¿Y puede confirmar que el I/O station está installado abajo a la izquierda? ¿hay alguna obstrucción en el picker? Asegúrese de que el picker está bien instalado en el frontal de la libreria.


Algo que puede intentar es deshabilitar el I/O station para ver si desaparece el error. Si el error persiste con el I/O station deshabilitado entonces probablemente necesitará reemplazar el magazine.


Un saludo.

logo
 Diego López
 
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea