Highlighted
Guille_C
1 Copper

PowerVault MD3200i no arranca

Buenos días,

Tenemos una cabina PowerVault MD3200i (Etiqueta de servicio: 3WSLV02) la cual ha dejado de funcionar. Los led de ambas fuentes de alimentación están encendidas (parte trasera), suenan los ventiladores y la luz frontal de estar encendida la cabina luce. 

Por lo demás no funciona nada, no se encienden los led de las conexiones de red y ninguna otra luz del frontal de la cabina.

¿Me podrían indicar que puede ser y posibles soluciones?

Gracias.

Un saludo.

 

 

 

 

 

4 RESPUESTAS 4
Community Manager
Community Manager

Re: PowerVault MD3200i no arranca

Hola @Guille_C

Gracias por contactar con soporte Dell a través del foro.

Por lo que me comenta puede que sea un problema en la controladora.

Me puede indicar si las luces de los discos están encendidas.

De igual forma puede intentar mover los cables de red, y verificar si las luces encienden, si cambiándolas con otros cables que estén funcionando si enciende las luces de red.

Sería bueno que me pueda enviar una fotografía de como se ve el MD, para que yo pueda ver las luces.

Puede encontrar en nuestra Base de Conocimientos PowerVault artículos relacionas

Saludos  

logo
 Lizbeth Perea
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea
Guille_C
1 Copper

Re: PowerVault MD3200i no arranca

Buenos días,

Le respondo a sus preguntas:

Me puede indicar si las luces de los discos están encendidas: NO. No están encendidas.

De igual forma puede intentar mover los cables de red, y verificar si las luces encienden, si cambiándolas con otros cables que estén funcionando si enciende las luces de red. NO. No se encienden las luces, ni siquiera las luces led de los puertos rj45 donde se conectan los cables de red. Hemos probado varios cables, los hemos movido, etc.

Sería bueno que me pueda enviar una fotografía de como se ve el MD, para que yo pueda ver las luces.

Adjunto fotos:IMG_9243.jpgpiloto frontal.jpgsolo hay una luz encendida

Guille_C
1 Copper

Re: PowerVault MD3200i no arranca

Buenos días,

Adicionalmente a la respuesta que me puedan dar, ¿existe la posibilidad de que envíen un técnico?

Gracias.

Un saludo.

 

 

 

 

 

Community Manager
Community Manager

Re: PowerVault MD3200i no arranca

Hola Guille_C,

Gracias por la información, hemos contactado con usted por email para solicitarle información adicional.

Un saludo.

logo
 Diego López
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Comunidad Dell | @DellAyudaPro | Eventos en línea