Didene
1 Copper

Need install Avamar Agent in AIX 5.3

Hallo,

I need to install Avamar Agent in AIX 5.3. I test AIX Agent 6.1 but service not started with error :

2019-11-27 11:45:51 avagent Error <5888>: processlock error: Could not obtain current process information
2019-11-27 11:45:51 avagent FATAL <5447>: Cannot run multiple avagents with the same VARDIR at the same time.
2019-11-27 11:45:51 avagent FATAL <5448>: Running avagent process lock file detected

I need version :  AvamarClient-aix5-ppc-VERSION.bff .

Thanks for help,

Reply