Highlighted
To_Ng
2 Iron

how can I disable avamar client ?

Jump to solution

hello everyone;

I have couple avamar VM clients, they are not actives now. I don't want them to backup. I tried to remove them from Default Virtual Machine Group even I created new group " no active" to add them in but when I re-edit them, they still show Default Virtual Machine Group. and backup job keeps failing with error status "No VM" Anyone knows how to fix it ? Thank you.

Reply
1 Solution

Accepted Solutions
To_Ng
2 Iron

Re: how can I disable avamar client ?

Jump to solution

I fixed issue, thank you.

View solution in original post

Reply
3 Replies
Highlighted
123kateb
2 Bronze

Re: how can I disable avamar client ?

Jump to solution

under policy, under clients tab do you show backups disabled No or Yes?

Reply
Highlighted
To_Ng
2 Iron

Re: how can I disable avamar client ?

Jump to solution

I tried it before but it keeps failing because it was kicked off by default virtual machine group.

Reply
To_Ng
2 Iron

Re: how can I disable avamar client ?

Jump to solution

I fixed issue, thank you.

View solution in original post

Reply