miyagisan
1 Copper

SupportAssist Enterprise sorunu

Merhabalar support assist enterprise kurulumu yaptım ama hiç bir switch i buraya tanımlayamadım aşağıdaki gibi şifreyi doğru girmeme rağmen credentials hatası alıyorum bu konuda bana yardımcı olabilir misiniz. 
 
 Unable to add device

Unable to add device.

SupportAssist Enterprise is unable to add the device 10.40.1.32 because the device credentials are incorrect, incomplete, or not provided.

Ensure that the device credentials are correct and includes the required information. If you have not provided the credentials, enter the device credentials or apply a credential profile.

Error code:SA-0145

0 Kudos
3 Replies
Moderator
Moderator

Re: SupportAssist Enterprise sorunu

Merhaba,

Yardımcı olabilmemiz amacı ile ürün service tag numarasını veya switch model detaylarını paylaşabilir misiniz lütfen? 

Dell EMC Teknik Destek 


Bizi takip edin @DellDestekPro


 

0 Kudos
miyagisan
1 Copper

Re: SupportAssist Enterprise sorunu

Service Tag: 5xxxxxx

0 Kudos
Moderator
Moderator

Re: SupportAssist Enterprise sorunu

Merhaba,

Service tag numarasının N1548 model cihaza ait olduğunu görüyoruz.

Aldığınız hata switch'e bağlanmak için belirtilen giriş bilgilerin doğru olmadığından kaynaklanmaktadır.

Switch'i SAE add device ekranında eklemek istediğinizde sizden şifre ve kullanıcı adını belirtmenizi isteyecektir.

Bu bilgileri tekrardan teyit edebilir misiniz lütfen?

Dell EMC Teknik Destek 


Bizi takip edin @DellDestekPro


 

0 Kudos