Highlighted
kaviarasu
Copper

unable to enable the sriov global & disable the error prompt.

unable to enable the sriov global & disable the error prompt using below commands. please help me to resolved the issue

  1. racadm set biOS.integratedDevices.sriovGlobalEnable Enabled
  2. racadm set biOS.miscSettings.errPrompt Disabled

0 Kudos