Marc005
Bronze

RE: Scan to mail E525w

Gehe zu Lösung

Sorry das ich mich erst jetzt melde, hatte nen Termin.

Ich hab die IP Adresse von meinem Provider eingetragen!

Gruß Marc

Christkind
Copper

RE: Scan to mail E525w

Gehe zu Lösung

läuft bei mir jetzt auch wieder.. Gott sei Dank.

Und Danke an DELL Florian

Moderator
Moderator

RE: Scan to mail E525w

Gehe zu Lösung

Hallo Christkind,

war der Wechsel auf STARTTLS die Lösung des Problems?

Viele Grüße,

Florian



DellFlorian Steinau
Technical Resolution Expert
Resolution Expert Center
Twitter | LinkedIn | XING
t.svatek
Bronze

RE: Scan to mail E525w

Gehe zu Lösung

Hallo Marc

Habe gmx soeben mit folgenden Einstellungen erfolgreich getestet:

Primärer SMTP-Gateway: mail.gmx.net

SMTP-Port-Nummer: 465

E-Mail-Authentifizierung senden: SMTP AUTH (AUTO)

SMTP-Anmeldung Benutzer: [gmx email Adresse]

SMTP-Anmeldung Passwort: [gmx Passwort]

Antwortadresse: [gmx email Adresse]

SMTP – SSL/TLS-Kommunikation: SSL/TLS

Manuelle DNS-Serveradresse: [DNS Server IP Adresse des Providers bzw. die IP des Routers]

Bitte auch überprüfen, ob eine IPv4 Gateway Adresse eingetragen ist.

Grüsse

Tino

SophieBun
Copper

Scan2Mail Dell E525w

Gehe zu Lösung

Hallo ich bin den verschiendenen Anleitungen gefolgt scan2mail an meinem Dell E525w einzurichten, leider alles erfolglos. Ich habe ein gmail account und eine domailn bei easyname.eu. Ich habe beide Konten versucht ohne Erflog. Ich freue mich über Unterstützung.


Danke LG Sophie

Moderator
Moderator

RE: Scan to mail E525w

Gehe zu Lösung

Hallo Sophie,

hast du bereits, wie vom User t.svatek  vorgeschlagen, die TCP/IP Einstellungen und SSL/TLS Einstellungen überprüft?

Wurde der Zugriff für weniger sichere Apps bei Gmail aktiviert?

https://www.google.com/settings/security/lesssecureapps

Viele Grüße,

Florian



DellFlorian Steinau
Technical Resolution Expert
Resolution Expert Center
Twitter | LinkedIn | XING
SophieBun
Copper

RE: Scan to mail E525w

Gehe zu Lösung

Ja ich bin der Anleitung von t.svatek gefolgt. Ich bin mir nur nicht sicher ob ich die richtigen IP adressen verwendet habe, die IP von Drucker ist klar, die wird ja am Gerät angezeigt, weniger sicher bin ich mir bei Subnetzmaske und Gatewayadresse. Ich habe folgende Einstellungen verwedent:

IP-Adressenmodus Manuelle Einstellung
IP-Adresse 192.168.0.115
Subnetzmaske 255.255.255.0
Gatewayadresse 192.168.0.138
Moderator
Moderator

RE: Scan to mail E525w

Gehe zu Lösung

Hallo,

die Subnetzmaske sollte stimmen. Die Gatewayadresse ist im Normalfall die IP Adresse deines Routers.

Du kannst zum Beispiel an einem Windows PC die Kommandozeile (cmd.exe) öffnen und das Befehl "ipconfig" eingeben. Hier wird dir dann unter anderem der Default Gateway angezeigt.

Viele Grüße,

Florian



DellFlorian Steinau
Technical Resolution Expert
Resolution Expert Center
Twitter | LinkedIn | XING
SophieBun
Copper

RE: Scan to mail E525w

Gehe zu Lösung

Super vielen Dank!  IP vom Router steht ja groß und breit auf dem Gerät Smiley (fröhlich)

Hat jetzt geklappt!

Tschu-Tschu
Copper

RE: Scan to mail E525w

Gehe zu Lösung

Für alle 1&1-Nutzer. Diese Einstellungen funktionieren bei mir:

Unter Sicherheit auf STARTTLS einstellen

Primärer SMTP-Gateway: smtp.1und1.de

SMTP-Port-Nummer: 587

E-Mail-Authentifizierung senden: SMTP AUTH (Login)

SMTP-Anmeldung Benutzer: 1&1-Mailadresse

SMTP-Anmeldung Passwort: euer Mailpasswort

POP3-Serveradresse: pop.1und1.de

POP3-Port-Nummer: 110

POP-Benutzername: 1&1-Mailadresse

POP-Passwort: euer Mailpasswort

Gruß Tschu-Tschu