Highlighted
TI_Andres
Bronze

CAM Full

Ir a solución

I have a core C-300 and the problem I am is when I set ACLS, this not being respected, to validate the log in the SW sends me the following error:

% ACL_AGENT-2-USRFLOW_CAM_FULL: UserFlow Cam is Full

Etiquetas (1)
4 RESPUESTAS
Community Manager
Community Manager

RE: CAM Full

Ir a solución

Estimado cliente,

Gracias por contactarnos, le hemos enviado un e-mail pidiéndole el Service Tag para poder gestionar su caso.

Un saludo

logo 
 David López Anguita
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Twitter | Webcasts

RE: CAM Full

Ir a solución

You should post your running conf to see if there is any configuration problems

TI_Andres
Bronze

RE: CAM Full

Ir a solución

Buen día ya se encontró la causa raíz por parte de DELL la cual anexo.

Según nuestra última verificación  logramos encontrar la causa raíz , la tabla reservada para los redirects está llena,  la solución sugerida por nuestro equipo de ingeniería , sería pedir prestado de otro queue y aumentar el espacio de los redirects.

Actual

GP__SWCentral_3Marias(conf)#cam-acl

cam-acl l2acl 5 ipv4acl 5 ipv6acl 0 ipv4qos 1 l2qos 1 l2pt 0 ipmacacl 0 vman-qos 0 ipv4pbr 1

Sugerido

GP__SWCentral_3Marias(conf)#cam-acl

cam-acl l2acl 5 ipv4acl 4 ipv6acl 0 ipv4qos 1 l2qos 1 l2pt 0 ipmacacl 0 vman-qos 0 ipv4pbr 2

Community Manager
Community Manager

RE: CAM Full

Ir a solución

Gracias por compartir la solución con la comunidad.

Un saludo

logo 
 David López Anguita
 Spanish Digital Solutions Specialist
 Social Media and Communities Professional
 Twitter | Webcasts