Filipe_F
1 Nickel

Inpiron 15 Gamming 7567 perdendo carga conectado na tomada.

Olá pessoal. 
Tudo bem com vocês? 

Recentemente meu notebook teve a placa mãe trocada pelo suporte da Dell... 

Desde então eu percebo que ocasionalmente ela perde carga mesmo conectado na tomada. Não é algo que acontece de maneira constante mas sim intermitente, igual hoje por exemplo, utilizei o notebook durante o dia inteiro, ele estava com 100% de bateria as 10h da manhã, agora as 22:55 ele se encontra com 91% sendo que eu utilizei ele conectado na tomada durante todo este período. 

Alguém sabe o que pode tá provocando isso?

Obrigado desde já.

4 RESPOSTAS 4
pmarcos6821
4 Ruthenium

Re: Inpiron 15 Gamming 7567 perdendo carga conectado na toma

Verifica se ta ativada a carga avançada na bios.  Se sim desative. Nesse modo de carga a porcentagem da bateria pode oscilar entre 80 e 100% e algumas vezes dar a mensagem `conectada mas sem carregar`

 

Filipe_F
1 Nickel

Re: Inpiron 15 Gamming 7567 perdendo carga conectado na toma

Então, eu configurei pelo Dell Power Manager quando carregar... etc. 
Mas se tá conectado na tomada, não deveria perder carga mesmo com isso ativo, não?! 

Re: Inpiron 15 Gamming 7567 perdendo carga conectado na toma

Bom dia Filipe_F,

Chegaste a atualizar a BIOS desta nova placa mãe?

Esse problema começou a ocorrer antes da troca da placa mãe ou somente após?

  Diego Lazzarotto
 Fórum Collaborator
 Client Support

Mensagem Privada | Chat | Twitter | Facebook | 0800 970 3355

Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

Filipe_F
1 Nickel

Re: Inpiron 15 Gamming 7567 perdendo carga conectado na toma

Começou a ocorrer após a troca da placa mãe, e já atualizei a BIOS sim.