Samira Dtzul
1 Copper

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

La solución es muy sencilla tuve el mismo problema hasta que decidí formatear mi equipo volver a instalar los drivers y en el momento que instale mis audífonos con microfono aparece la ventana de waves preguntando que tipo de uso le voy a dar seleccionan "HEADSET" y automáticamente su micrófono ya funciona. Ahora solo vayan a la configuración de micrófono en el panel de control y denle el volumen y amplificación que gusten.

0 kudos
CC27
1 Copper

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

0 kudos
AnuarfeS
1 Copper

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

Ya intente todas la soluciones y sigo con el mismo problema, conecto los audifonos y si duenan pero no los reconoce, y por ende no funciona el microfono.

0 kudos
rafael.rodriguez
2 Bronze

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

Yo lo solucioné de la siguiente forma:
1. Abrí el administrador de tareas.
2. Entre en la sección de inicio.
3. Habilité Waves MaxxAudio Service Application.
4. Reinicié el equipo.

KSndvl
2 Bronze

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

Fue lo único que me soluciono el problema ya había intentado desinstalando los drivers de sonido y nada.

¡¡Muchas gracias!! 😁

0 kudos
FranGarrido
2 Bronze

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

Hola. ¿Alguien qye haya encontrado otra solución? Nada de lo que plantean me funciona y este problema comenzó a los dos días de haber comprado el notebook.

0 kudos
Gabriel Mendez
2 Bronze

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

Ya encontraste una solución? 

Tengo el mismo problema y no se como arreglarlo

AYUDA

0 kudos
Alispa
1 Copper

Re: Laptop Dell Inspirion 15 7000 no reconoce audífonos con micrófono

Yo tenía el mismo problema y la solución fue entrar a ''Waves MaxxAudio'' integrada en la laptop, y modificar el dispositivo de salida, que en mi caso estaba ''auriculares'' lo he cambiado a ''headset'' e inmediatamente se solucionó el problema. 

0 kudos