Highlighted
Kai_Sers
Copper

Audio / Sound: schleierhaftes Gebaren einer Maschine

Hallo, nach etlichen Jahren ungestörter Wiedergabe aller Töne und Sounds ist es seit gestern völlig still. Ich nutze Win7 und daneben Ubuntu 14.04. - alle Installationen sind schon lange drauf und funktionieren ohne Mangel. Unter Win7 gibt es in der Systemsteuerung > Hardware KEINE Fehlermeldung. Unter Win7 und Ubuntu spielen Soundprogramme alles ab, ohne das nur ein Tönchen zu hören ist. Alles geschah während ganz alltäglicher Betriebsamkeit - Mails, surfen, Musik läuft nebenbei und dann ein kanrzen, knacken > linker Lautsprecher steigt aus > knacken und verzerren > rechter Lautsprecher steigt aus - Stille ...

keinerlei Fehlermeldungen, egal unter welchem Betriebssystem

Das ist mir echt rätselhaft ...

Kann mir bitte jemand einen Denkansatz zuwerfen? !!!

Danke schon im voraus

Kai

4 ANTWORTEN
Moderator
Moderator

RE: Audio / Sound: schleierhaftes Gebaren einer Maschine

Hallo Kai,

bitte führe den "Short Audio Test" in der ePSA Diagnose durch. Diesen Test findest du im BIOS Bootmenü. Teile mir dann das Ergebnis mit.

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING
Kai_Sers
Copper

RE: Audio / Sound: schleierhaftes Gebaren einer Maschine

Hallo Forian,


Danke erst mal für die schnelle Hilfe! Super!

Wie Du schriebst, habe ich den Test ausgeführt und auch einen zweiten, der mir angeboten wurde. Keiner von beiden brachte eine Fehlermeldung (Fotos). Ich vermute, dass es jetzt spannend wird ...

Leider sind die Aufnahmen nicht besonders gut geworden, aber das Ergebnis ist zu erkennen.

Für weitere Inputs zur Lösung des Problems bin ich offen.

Grüße von Kai

Kai_Sers
Copper

RE: Audio / Sound: schleierhaftes Gebaren einer Maschine

... im Übrigen: der Kopfhörerausgang funktioniert!!!

Moderator
Moderator

RE: Audio / Sound: schleierhaftes Gebaren einer Maschine

Hallo Kai,

danke für die Informationen.

Da der Kopfhörerausgang funktioniert, wird nach aller Vorraussicht ein Austausch der Lautsprecher notwendig sein. Was du noch prüfen kannst ist, ob das Lautsprecherkabel noch mit der Hauptplatine verbunden ist.

Das Lautsprecherkabel findest du unter der Handballenauflage:

Viele Grüße,

Florian


DellFlorian Steinau
Community Technologist - Business Client
Social Media and Communities Professional
Twitter | LinkedIn | XING