Highlighted
vroly
1 Copper

Dell Vostro 3560 - Lüfter sehr laut und permanent an

Hallo zusammen,

ich hab seit einigen Jahren einen Dell Vostro 3560. An für sich bin ich sehr zufrieden damit, allerdings war er seit Beginn an immer sehr laut, bzw. der Lüfter und seit Windows 10 und meinem vorhergigen Update (siehe hierzu Screen) ist der Lüfter permanent an.


Ich habe schon versucht mit "Speedfan" den Lüfter zu regulieren, aber selbst hier passiert nichts.

So langsam bin ich es echt leid, dass mein Laptop andauernd so extrem laut ist.

Also falls mir wer behilflich sein kann, dieses Problem zu lösen, wäre ich euch sehr dankbar!

http://www.bilder-upload.eu/show.php?file=305d2e-1469106833.png

Danke und liebe Grüße,

vroly

Tags (2)
5 ANTWORTEN 5
Moderator
Moderator

RE: Dell Vostro 3560 - Lüfter sehr laut und permanent an

Hallo vroly,

besteht das Problem auch, wenn man nichts macht und keine Applikation geöffnet wurde? Wie hoch ist dann die CPU Auslastung im Task Manager?

Führe ein BIOS Update durch und reinige den Lüfter mit Druckluft.

Welche Temperaturwerte werden dir seitens SpeedFan Software angezeigt?

Viele Grüße,

Florian



DellFlorian Steinau
Technical Resolution Expert
Resolution Expert Center
Twitter | LinkedIn | XING
vroly
1 Copper

RE: Dell Vostro 3560 - Lüfter sehr laut und permanent an

Hey!


BIOS Update ist durch.. kein wirklicher Unterschied..!

Anbei zwei Screens.

Taskmanager nach Start und Speedfan (hier ist nur Mozilla geöffnet). Manchmal ist der Laptop auch leise, aber nicht lange.. das Problem habe ich tatsächlich schon seit Kauf.. also von Anfang an. Im Internet kann man auch nachlesen, dass dieses Modell dafür "bekannt" ist... hätte ich das mal vorher gewusst......

CPU Taskmanager: http://www.bilder-upload.eu/show.php?file=7e58ef-1469544620.png

Speedfan: http://www.bilder-upload.eu/show.php?file=a74075-1469544606.png


Schon mal danke!!

Liebe Grüße

Moderator
Moderator

RE: Dell Vostro 3560 - Lüfter sehr laut und permanent an

Hallo,

danke für die Informationen.

Die Temperaturen sehen soweit in Ordnung aus.

Laut Taskmanager befindet sich der CPU mittels Intel Speedstep in einer höheren Taktung, woraus eine höhere Abwärme resultiert. Deaktiviere Intel Speedstep im BIOS und prüfe, ob sich das Lüfterverhalten verändert.

Ist der Windows Energiesparplan auf Höchstleistung, Ausbalanciert, oder Energie Sparen eingestellt? Eine Einstellung auf Höchstleistung wirkt sich negativ auf das Lüfterverhalten aus.

Viele Grüße,

Florian



DellFlorian Steinau
Technical Resolution Expert
Resolution Expert Center
Twitter | LinkedIn | XING
vroly
1 Copper

RE: Dell Vostro 3560 - Lüfter sehr laut und permanent an

Hallo!


Stand meistens auf Höchstleistung; habe jetzt aber ausbalanciert an.

Ist schon etwas ruhiger, aber sobald ich etwas am Laptop mache dreht der Lüfter wieder vollkommen durch.

WIe deaktive ich das "Intel Speedstep" im BIOS?

Vorab schon mal vielen Dank!

Liebe Grüße =)

Moderator
Moderator

RE: Dell Vostro 3560 - Lüfter sehr laut und permanent an

Hallo vroly,

ins BIOS gelangst du, indem du beim Neustart, während das Dell Logo angezeigt wird, die F2 Taste pulsierend drückst.

Im BIOS kannst du dann mit den Pfeiltasten navigieren.

Gehe hier in den Abschnitt "Advanced", markiere Intel Speedstep, drücke die Enter und wähle dann "Disabled" aus.

Viele Grüße,

Florian



DellFlorian Steinau
Technical Resolution Expert
Resolution Expert Center
Twitter | LinkedIn | XING