Highlighted
C. L.
1 Copper

Dell Latitude E6410 (i5 560m) taktet auf 1,15 GHz herunter

Hallo!
Ich bin etwas verzweifelt mit meinem E6410. Seit ungefähr 8 Wochen taktet der verbaute I5 nur noch auf 1,15 GHz, nach einigem Suchen fand ich heraus das der Prozessor zu heiß wird. Also habe ich alles gesäubert und frische Paste und Pads benutzt, aber der Prozessor hatte unter Last über 100°. Also habe ich den Prozessor getauscht und der neue Überhitzt jetzt nicht mehr, aber nach ca 10 min wird dieser heruntergetaktet und dümpelt zwischen 1.15 und 1,5 GHz vor sich hin. Wobei die Temp laut HWinfo auf 60° bleibt. Fast unmöglich etwas mit dem Gerät zu arbeiten.
Support Assist und der Onboard Test sagen das alles ok ist. Der Laptop macht die Tests aber seeeehr langsam.
Es ist eine SSD Verbaut und eine Platte im Bay Schacht (1 tb Seagate), die Wlan Karte habe ich irgendwann gewechselt und mit einer Intel Centrino N 6300 ersetzt und ich habe die Karte für das ON System eingebaut. Lief alles bis dahin ohne Probleme.
Neuinstallation von Win 7 Pro mehrfach und Upgrade auf Win 10, Bios Version A17 und die neuesten Treiber die ich für das Gerät finden konnte brachten keinen Erfolg.
Mir fällt jetzt nichts mehr ein, das Gerät läuft 10 min normal. Alles deutet auf Überhitzung hin aber er Überhitzt nicht...

Ich hoffe euch fällt noch was ein
Danke im vorraus!

C. Lenz

1 ANTWORT 1
C. L.
1 Copper

Betreff: Dell Latitude E6410 (i5 560m) taktet auf 1,15 GHz h

Muss noch Hinzufügen das ich auch schon im Bios das Speed Step und Turbo Boost ausgeschaltet habe. Dies Resultierte in einer Stockenden Videowiedergabe (nutze ich zum Testen) in Chrome. Er spielt dann mehrere Sekunden flüssig und bleibt in Intervallen kurz stehen. Der Mauszeiger hängt dabei immer wieder beim bewegen. Das Ram konnte ich nicht testen da mir kein passender Ersatz zur Verfügung steht aber der Test war ok. LG C. Lenz