HerveComstrat
1 Copper

Dell UPS Rack 5600W : graphes "synoptic" ne correspondent pas entre celui de l'UMC et le ULNM

Accéder à la solution

Bonjour,

J'ai un onduleur Dell UPS Rack 5600W avec la network management card installée. Il y a pour le moment seulement 4 serveurs branchés sur l'onduleur avec sur chaque serveur le software ULNM installé. Tout a l'air de fonctionner correctement mais depuis 2 jours, le schéma animé qui présente le fonctionnement de l'onduleur ne correspond pas entre celui de l'interface NMC et les 4 autres des ULNM.
Sur la network management card : le courant ne passe pas par le bypass
Sur les 4 ULNM : le courant passe par le bypass
????
Pourtant au moment de l'installation et durant au moins 2 mois les graphes correspondaient, je ne vois pas où se situe le problème. Dois-je tout relancer?

Voici 2 captures pour illustrer le problème :

Sur l'interface de la network management card:

Sur l'interface ULNM:


Merci d'avance pour votre réponse.

Herve

Balises (1)
0 Compliments
3 RÉPONSES 3
Modérateur
Modérateur

Re: Dell UPS Rack 5600W : graphes "synoptic" ne correspondent pas entre celui de l'UMC et le ULNM

Accéder à la solution

Bonjour HerveComstrat,

Il est possible que le service qui gère ULMN soit en cause. Avez-vous tenté de le stopper, puis le redémarrer ? (il se nomme Logiciel de gestion de l'onduleur Dell )

Avez-vous effectué des modifications sur votre réseau dernièrement ? En effet ULMN exige que de nombreux ports soient accessible (161,200,2844,2845,....)

Merci

Eric

0 Compliments
HerveComstrat
1 Copper

Re: Dell UPS Rack 5600W : graphes "synoptic" ne correspondent pas entre celui de l'UMC et le ULNM

Accéder à la solution

Bonjour & merci pour votre réponse Eric.

J'ai redémarré le service (et même le serveur finalement). Mais cela ne change rien.
Il n'y a pas eu de modification sur le réseau. Ca ne peut pas être les ports car ce sont des serveurs internes, les ports sont tous ouverts.

Vraiment étrange...


Hervé

0 Compliments
Highlighted
Modérateur
Modérateur

Re: Dell UPS Rack 5600W : graphes "synoptic" ne correspondent pas entre celui de l'UMC et le ULNM

Accéder à la solution

Merci pour l'information.

Pourriez-vous déconnecter, puis reconnecter la carte NMC et me dire si cela résoud le souci svp ?

La carte peut être déconnectée à chaud (voir manuel d'utilisation page 12 http://support.dell.com/support/edocs/acc/upsd/fr/nmc.pdf

"La Carte de gestion de réseau Dell peut être installée sur tout onduleur Dell équipé d'une baie de
communication sans éteindre l'onduleur ou débrancher la charge."


Si le souci n'est pas résolu, merci de me contacter en message privé, en m'indiquant le n° de série (ou de commande) de l'onduleur, 
ainsi que vos coordonnées afin que nous prenions contact avec vous pour escalader ce souci.

Eric