Highlighted
C.Petit12
Copper

PowerEdge 2950 ne boot plus sur le système Windows message d'erreur lors du démarrage

Accéder à la solution

Bonjour,

Je me permet de vous écrire car nous avons un problème avec notre serveur PowerEdge 2950. Nous avons un message d'erreur qui nous empêche de lancer le système Windows.

Le message d'erreur est le suivant :

Foreign configuration found on adapter. Press any key to continue or 'C' load the configuration utility, or 'F' to import foreign configuration(s) and continue.

Nous avons éteint le serveur, débrancher tous les câbles + les disques durs ( dans le bon ordre car nous sommes sur une configuration en RAID 5 ) puis tout reconnecter mais le message apparait toujours.

La touche 'C' ne résout pas le problème le système Windows ne boot pas et nous n'osons pas appuyer sur la touche 'F' pour importer la configuration étrangère détectée car nous ne souhaitons pas perdre nos données si c'est le cas ?

Balises (1)
0 Compliments
2 RÉPONSES
Modérateur
Modérateur

RE: PowerEdge 2950 ne boot plus sur le système Windows message d'erreur lors du démarrage

Accéder à la solution

Merci de nous avoir contacté sur le forum dédié aux produits POWEREDGE Hors Garantie. Nous vous avons contacté par email afin de recueillir toutes les informations nécessaires.

Ghita 

Modérateur
Modérateur

RE: PowerEdge 2950 ne boot plus sur le système Windows message d'erreur lors du démarrage

Accéder à la solution

Bonjour,

 

Nous n’avons toujours pas reçu par mail vos informations personnelles nécessaires au traitement du dossier.

Veuillez vérifier dans votre logiciel de messagerie que notre mail n’a pas été mis dans le spam afin de pouvoir nous répondre.

Si vous n’avez pas reçu notre mail, nous vous remercions de bien vouloir nous l’indiquer en réponse à ce sujet.

Pour toute problématique sur votre serveur, vous pouvez consulter à tout moment notre base de connaissances pour les serveurs PowerEdge

 

Cordialement,

ghita