seluce
1 Copper

Venue 11 Pro 5130 Systemabbildsicherung

Guten Abend, ich versuche mein Venue 11 5130 Pro zu sichern, mit der Windows internen Sicherung - Systemabbildsicherung. Wenn ich das jedoch anstoße, dann steht da nur, dass er die Sicherung speichern will und bricht dann schon kurz darauf ab mit der Fehlermeldung 0x80070570. Nach kurzer Recherche habe ich chkdsk durchlaufen lassen / sfc ebenfalls, beides ohne Probleme. Ich möchte auf ein Netzlaufwerk sichern. Die Dateiversionsverlauf funktioniert auf dieses Netzlaufwerk ohne Probleme. Ich bekomme die Meldung, dass das Laufwerk C: verschlüsselt ist und mein Netzlaufwerk nicht, was jedoch nicht die Ursache sein sollte? Habe diesbezüglich nichts gefunden. Google spuckt mir bei der Fehlermeldung immer nur Probleme mit der Installation aus. Das Betriebssystem ist sehr frisch, wurde gestern erst neu aufgesetzt. Ich muss die Windows-Lösung nutzen, da von Dell das Backup Recovery-Tool irgendwie mal nichts sichert, wenn man sich das nicht kauft. Hat jemand eine Idee? http://s1.bild.me/bilder/260513/4892389sicherung.PNG http://s1.bild.me/bilder/260513/2390174error.PNG http://s1.bild.me/bilder/260513/7074245bitlocker.PNG
1 ANTWORT 1
Moderator
Moderator

RE: Venue 11 Pro 5130 Systemabbildsicherung

Hallo seluce,

willkommen im Forum.

Die Vermutung liegt nahe, dass die Datensicherung an der Verschlüsselung scheitert. Kannst du bitte einmal die Verschlüsselung anhalten oder die Daten entschlüsseln?

Dies wäre der schnellste Weg um die Verschlüsselung ausschließen zu können.

Viele Grüße,

Florian



DellFlorian Steinau
Technical Resolution Expert
Resolution Expert Center
Twitter | LinkedIn | XING