Not applicable

Soporte Vmware 6.5.0

Deseo conocer si el Networker V9.0.1.2, soporta el VMWARE vCENTER 6.5.0.

Anteriormente estaba funcionando, pero actualice el vCenter a la version 6.5 y comenzó a fallar con el siguiente error

Error fetching vCenter information

vCenter: [name]

Reason(s): Remote process 'nsrvim' exited with errors. Unable to fetch data from vCenter

Labels (1)
0 Kudos
1 Reply
4 Beryllium

Re: Soporte Vmware 6.5.0

Tenga en cuenta que el traductor de Google usado realiza transacciones de inglés a español.

De acuerdo con la guía de compatibilidad de NetWorker, NetWorker aún no admite Vcenter 6.5. Pero actualmente estoy probando NetWorker 9.1.1.5 con VCS y no tengo problemas como los que enfrenta. Pero tenga en cuenta que utilicé 6.5 al principio y no actualizo de una versión más baja a una versión más alta.

  ¿Puedes asegurarte de que las credenciales que se le aplicaron anteriormente todavía sean válidas?

HTH,
For NetWorker related content - https://www.youtube.com/channel/UC4JLsVyXMyjbQ4i1NaJj5IQ

0 Kudos