Highlighted
vicky_han
1 Copper

Power Connect and Cisco Router 2821

Hi,

i want to establish  between  Cisco router Ge0/0  to Power connect Switch 3524 - e1 ( not trunk )

Cisco PORT configugration

interface GigabitEthernet0/0

no ip address

duplex full

speed 100

!

interface GigabitEthernet0/0.192

encapsulation dot1Q 192

ip address 192.168.8.5 255.255.255.0

standby 44 ip 192.168.8.1

standby 44 timers 1 3

standby 44 priority 105

standby 44 preempt delay minimum 60

standby 44 track Serial1/0

 

i would like to know the port setting required on power connect 3524 port --e1...so i will have another two host carry forward the traffic?

Tags (3)
0 Kudos