zkubilay
1 Copper

Stack 2x Dell 6248, Packet loss on second switch

Hello All,

We have 2 6248 switch stack each other.  Ip routing enabled, All servers has their own vlan and vlan interface. So there are 20+ vlan interface on swtiches. Uplink port is on the first switch's 48. Port. Mode access. OSPF is active and advertising connected subnets. Uplink vlan id is 305. (intervlan routing)

On first master switch we have 20 server running without a problem. But one second slave switch we have 3 server connected and whenever on of them (on 2. switch) starts a download/upload (not more than 10mbit/s) all servers'  ping times on the 2. switch go from 1ms to 150ms and we get packet loss. There is no problem on first switch and there is 50Mbit/s traffic on the first switch. (Upload from servers to internet via port 1/g48)

When we have problems ipMapForwardingTask process is goes from %0,5 to %40+

I check other posts and try enabling span portfast on each port, enable flowcontrol and etc. Not helped.

Anyone had this problem before?

 

SW-KABIN-A7-L3#show run
!Current Configuration:
!System Description "Powerconnect 6248, 3.2.0.7, VxWorks 6.5"
!System Software Version 3.2.0.7
!Cut-through mode is configured as disabled
!
configure
vlan database
vlan 20,102,117,124-142,212-215,305
vlan routing 20 1
vlan routing 102 2
vlan routing 117 3
vlan routing 124 4
vlan routing 125 5
vlan routing 126 6
vlan routing 127 7
vlan routing 128 8
vlan routing 129 9
vlan routing 130 10
vlan routing 131 11
vlan routing 132 12
vlan routing 133 13

                    
vlan routing 134 14
vlan routing 135 15
vlan routing 136 16
vlan routing 137 17
vlan routing 138 18
vlan routing 139 19
vlan routing 140 20
vlan routing 141 21
vlan routing 142 22
vlan routing 305 23
vlan routing 215 24
vlan routing 214 25
vlan routing 213 26
vlan routing 212 27
exit
snmp-server location "ABC DC"
snmp-server contact "ABC NOC"
hostname "SW-KABIN-A7-L3"
sntp unicast client enable
sntp client poll timer 1024
sntp server 194.27.110.130

                    
clock summer-time recurring EU
clock timezone 2 minutes 0 zone "GMT"
stack
member 1 2
member 2 2
exit
ip address none
ip domain-name ABC.net
ip name-server X.Y.94.4
ip name-server X.Y.95.4
access-list ACL_IP permit ip any any
class-map match-all CLASS_CUST ipv4
match any
exit
policy-map POLICY_10M in
class CLASS_CUST
exit
exit
policy-map POLICY_1M in
class CLASS_CUST
police-simple 1000 128 conform-action transmit violate-action drop

                    
exit
exit
ip routing
ip route 0.0.0.0 0.0.0.0 X.Y.95.229
interface vlan 20
name "Kabin-iDRAC"
routing
ip address X.Y.70.1 255.255.255.224
ip address X.Y.70.33 255.255.255.240 secondary
exit
interface vlan 102
routing
exit
interface vlan 117
name "FREE"
routing
exit
interface vlan 124
name "Customer - 10219"
routing
ip address X.Y.75.161 255.255.255.248

                    
exit
interface vlan 125
name "Customer - 9897"
routing
ip address X.Y.75.97 255.255.255.240
exit
interface vlan 126
name "Customer - 10243"
routing
ip address X.Y.75.169 255.255.255.248
exit
interface vlan 127
name "Customer - 10443"
routing
ip address X.Y.75.81 255.255.255.248
exit
interface vlan 128
name "Customer - 8889"
routing
ip address X.Y.67.233 255.255.255.248
exit

                    
interface vlan 129
name "Customer - 8880"
routing
ip address X.Y.75.33 255.255.255.248
exit
interface vlan 130
name "Customer - 10181"
routing
ip address X.Y.75.145 255.255.255.248
exit
interface vlan 131
name "Customer - 10029"
routing
ip address X.Y.75.113 255.255.255.248
exit
interface vlan 132
name "FREE"
routing
exit
interface vlan 133
name "Customer - 9290"

                    
routing
ip address X.Y.75.73 255.255.255.248
exit
interface vlan 134
name "Customer - 10113"
routing
ip address X.Y.75.129 255.255.255.248
exit
interface vlan 135
name "Customer - 8919"
routing
ip address X.Y.75.41 255.255.255.248
exit
interface vlan 136
name "Customer - 9717"
routing
ip address X.Y.75.49 255.255.255.248
exit
interface vlan 137
name "Customer - 9716"
routing

                    
ip address X.Y.75.9 255.255.255.248
exit
interface vlan 138
name "Customer - 9989"
routing
ip address X.Y.67.81 255.255.255.248
exit
interface vlan 139
name "Customer - 10218"
routing
ip address X.Y.75.153 255.255.255.248
exit
interface vlan 140
name "Customer - 10186"
routing
ip address X.Y.67.209 255.255.255.240
exit
interface vlan 141
name "Customer - 10083"
routing
ip address X.Y.75.121 255.255.255.248

                    
exit
interface vlan 142
name "Customer - 10071"
routing
ip address X.Y.74.65 255.255.255.192
exit
interface vlan 212
name "Customer - 10443"
routing
exit
interface vlan 213
name "Customer-10319"
routing
ip address X.Y.75.177 255.255.255.248
exit
interface vlan 214
name "Customer - 10255"
routing
ip address X.Y.75.185 255.255.255.248
exit
interface vlan 215

                    
name "Customer - 10329"
routing
ip address X.Y.75.17 255.255.255.248
exit
interface vlan 305
name "toC3560G-MAIN1-UPLINK"
routing
ip address X.Y.95.230 255.255.255.252
ip ospf area 0.0.0.1
exit
username "root" password ABC level 15 encrypted
line telnet
history size 216
exec-timeout 20
exit
spanning-tree priority 8192
management access-list "SWITCH_IN"
permit ip-source X.Y.94.0 mask 255.255.255.0 priority 1
permit ip-source X.Y.32.45 mask 255.255.255.255 priority 2
permit ip-source X.Y.95.66 mask 255.255.255.255 priority 3
permit ip-source X.Y.93.204 mask 255.255.255.255 service snmp priority 4
permit ip-source 194.27.110.130 mask 255.255.255.255 priority 5
deny ip-source 0.0.0.0 mask 255.255.255.255 priority 6
exit
management access-class SWITCH_IN
router ospf
router-id X.Y.95.230
area 0.0.0.1 virtual-link X.Y.95.229
redistribute connected subnets
exit
!
interface ethernet 1/g1
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g2
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit

                    
!
interface ethernet 1/g3
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g4
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g5
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g6
description 'iDrac'

                    
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g7
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g8
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g9
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit

                    
!
interface ethernet 1/g10
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g11
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g12
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g13
description 'iDrac'

                    
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g14
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g15
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g16
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit

                    
!
interface ethernet 1/g17
description 'iDrac'
spanning-tree portfast
switchport access vlan 117
exit
!
interface ethernet 1/g18
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g19
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g20
description 'iDrac'

                    
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g21
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g22
description 'iDrac'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 1/g23
description 'iDrac'
spanning-tree portfast
switchport access vlan 214
exit

                    
!
interface ethernet 1/g24
description 'Customer - 10219'
spanning-tree portfast
switchport access vlan 124
exit
!
interface ethernet 1/g25
service-policy in POLICY_10M
description 'Customer - 9897'
spanning-tree portfast
switchport access vlan 125
exit
!
interface ethernet 1/g26
service-policy in POLICY_10M
traffic-shape 10048 kbps
description 'FREE'
spanning-tree portfast
switchport access vlan 126
exit

                    
!
interface ethernet 1/g27
service-policy in POLICY_10M
description 'Customer - 10443'
spanning-tree portfast
switchport access vlan 127
exit
!
interface ethernet 1/g28
service-policy in POLICY_10M
description 'Customer - 8889'
spanning-tree portfast
switchport access vlan 128
exit
!
interface ethernet 1/g29
service-policy in POLICY_10M
description 'Customer - 8880'
spanning-tree portfast
switchport access vlan 129
exit

                    
!
interface ethernet 1/g30
description 'Customer - 10181'
spanning-tree portfast
switchport access vlan 130
exit
!
interface ethernet 1/g31
description 'Customer - 10029'
spanning-tree portfast
switchport access vlan 131
exit
!
interface ethernet 1/g32
service-policy in POLICY_10M
description 'VLAN132'
spanning-tree portfast
exit
!
interface ethernet 1/g33
description 'Customer - 9290'

                    
spanning-tree portfast
switchport access vlan 133
exit
!
interface ethernet 1/g34
description 'Customer - 10113'
spanning-tree portfast
switchport access vlan 134
exit
!
interface ethernet 1/g35
description 'Customer - 8919'
spanning-tree portfast
switchport access vlan 135
exit
!
interface ethernet 1/g36
description 'Customer - 9717'
spanning-tree portfast
switchport access vlan 136
exit

                    
!
interface ethernet 1/g37
description 'Customer - 9716'
spanning-tree portfast
switchport access vlan 137
exit
!
interface ethernet 1/g38
description 'Customer - 9989'
spanning-tree portfast
switchport access vlan 138
exit
!
interface ethernet 1/g39
description 'Customer - 10218'
spanning-tree portfast
switchport access vlan 139
exit
!
interface ethernet 1/g40
description 'Customer - 10186'

                    
spanning-tree portfast
switchport access vlan 140
exit
!
interface ethernet 1/g41
description 'Customer - 10083'
spanning-tree portfast
switchport access vlan 141
exit
!
interface ethernet 1/g42
description 'Customer - 10071'
spanning-tree portfast
switchport access vlan 142
exit
!
interface ethernet 1/g43
spanning-tree portfast
exit
!
interface ethernet 1/g44

                    
spanning-tree portfast
exit
!
interface ethernet 1/g45
spanning-tree portfast
exit
!
interface ethernet 1/g46
spanning-tree portfast
exit
!
interface ethernet 1/g47
spanning-tree portfast
exit
!
interface ethernet 1/g48
description 'toC3560G-MAIN1-IPLINK'
spanning-tree portfast
switchport access vlan 305
exit
!

                    
interface ethernet 2/g1
spanning-tree portfast
exit
!
interface ethernet 2/g2
spanning-tree portfast
exit
!
interface ethernet 2/g3
spanning-tree portfast
exit
!
interface ethernet 2/g4
spanning-tree portfast
exit
!
interface ethernet 2/g5
spanning-tree portfast
exit
!
interface ethernet 2/g6

                    
spanning-tree portfast
exit
!
interface ethernet 2/g7
spanning-tree portfast
exit
!
interface ethernet 2/g8
spanning-tree portfast
exit
!
interface ethernet 2/g9
spanning-tree portfast
exit
!
interface ethernet 2/g10
spanning-tree portfast
exit
!
interface ethernet 2/g11
spanning-tree portfast

                    
exit
!
interface ethernet 2/g12
description 'Customer - 10443'
spanning-tree portfast
switchport access vlan 212
exit
!
interface ethernet 2/g13
description 'Customer-10319'
spanning-tree portfast
switchport access vlan 213
exit
!
interface ethernet 2/g14
storm-control broadcast
storm-control multicast
storm-control unicast
description 'Customer - 10255'
spanning-tree portfast
switchport access vlan 214

                    
exit
!
interface ethernet 2/g15
description 'Customer - 10329'
spanning-tree portfast
switchport access vlan 215
exit
!
interface ethernet 2/g16
spanning-tree portfast
exit
!
interface ethernet 2/g17
spanning-tree portfast
exit
!
interface ethernet 2/g18
spanning-tree portfast
exit
!
interface ethernet 2/g19

                    
spanning-tree portfast
exit
!
interface ethernet 2/g20
spanning-tree portfast
exit
!
interface ethernet 2/g21
spanning-tree portfast
exit
!
interface ethernet 2/g22
spanning-tree portfast
exit
!
interface ethernet 2/g23
spanning-tree portfast
exit
!
interface ethernet 2/g24
spanning-tree portfast

                    
exit
!
interface ethernet 2/g25
spanning-tree portfast
exit
!
interface ethernet 2/g26
spanning-tree portfast
exit
!
interface ethernet 2/g27
spanning-tree portfast
exit
!
interface ethernet 2/g28
spanning-tree portfast
exit
!
interface ethernet 2/g29
spanning-tree portfast
exit

                    
!
interface ethernet 2/g30
spanning-tree portfast
exit
!
interface ethernet 2/g31
spanning-tree portfast
exit
!
interface ethernet 2/g32
spanning-tree portfast
exit
!
interface ethernet 2/g33
spanning-tree portfast
exit
!
interface ethernet 2/g34
spanning-tree portfast
exit
!

                    
interface ethernet 2/g35
spanning-tree portfast
exit
!
interface ethernet 2/g36
spanning-tree portfast
exit
!
interface ethernet 2/g37
spanning-tree portfast
exit
!
interface ethernet 2/g38
spanning-tree portfast
exit
!
interface ethernet 2/g39
spanning-tree portfast
exit
!
interface ethernet 2/g40

                    
spanning-tree portfast
exit
!
interface ethernet 2/g41
spanning-tree portfast
exit
!
interface ethernet 2/g42
description 'Sira12 - iDRAC'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 2/g43
description 'Sira13 - iDRAC'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 2/g44
description 'Sira14 - iDRAC'

                    
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 2/g45
description 'Sira15 - iDRAC'
spanning-tree portfast
switchport access vlan 20
exit
!
interface ethernet 2/g46
spanning-tree portfast
exit
!
interface ethernet 2/g47
spanning-tree portfast
exit
!
interface ethernet 2/g48
spanning-tree portfast
exit

                    
snmp-server community ABC ro
exit

SW-KABIN-A7-L3#
SW-KABIN-A7-L3#
SW-KABIN-A7-L3#show log

Logging is enabled
Console Logging: level warning. Console Messages: 197048524 Dropped.
Buffer Logging: level info. Buffer Messages: 35440 Logged,
File Logging: level notActive. File Messages: 197048528 Dropped.
CLI Command Logging : disabled
Web Session Logging : disabled
SNMP Set Command Logging : disabled
156927 Messages dropped due to lack of resources.
Buffer Log:
<189> JUL 15 03:15:51 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584810 %% Link Up: 2/0/15
<189> JUL 15 03:15:51 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584811 %% Link Up: VLAN- 215
<189> JUL 15 03:15:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584820 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:15:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584821 %% Link Down: 1/0/24

                    
<189> JUL 15 03:15:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584822 %% Link on 1/0/24 is failed
<189> JUL 15 03:15:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584823 %% Link Down: VLAN- 124
<189> JUL 15 03:15:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584824 %% Link on VLAN- 124 is failed
<189> JUL 15 03:15:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584831 %% 1/0/39 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:15:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584832 %% Link Down: 1/0/39
<189> JUL 15 03:15:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584833 %% Link on 1/0/39 is failed
<189> JUL 15 03:15:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584834 %% Link Down: VLAN- 139
<189> JUL 15 03:15:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584835 %% Link on VLAN- 139 is failed

                    
<189> JUL 15 03:15:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584836 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:15:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584837 %% 1/0/24 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:15:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584838 %% Link Up: 1/0/24
<189> JUL 15 03:15:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584839 %% Link Up: VLAN- 124
<189> JUL 15 03:15:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584848 %% 1/0/39 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:15:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584849 %% 1/0/39 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:15:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584850 %% Link Up: 1/0/39
<189> JUL 15 03:15:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584851 %% Link Up: VLAN- 139

                    
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584852 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584853 %% Link Down: 1/0/31
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584854 %% Link on 1/0/31 is failed
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584855 %% Link Down: VLAN- 131
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584856 %% Link on VLAN- 131 is failed
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584857 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584858 %% Link Down: 1/0/36
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584859 %% Link on 1/0/36 is failed

                    
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584860 %% Link Down: VLAN- 136
<189> JUL 15 03:15:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584861 %% Link on VLAN- 136 is failed
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584870 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584871 %% 1/0/31 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584872 %% Link Up: 1/0/31
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584873 %% Link Up: VLAN- 131
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584874 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584875 %% 1/0/36 is transitioned from the Learning state to the Forwarding
 state in instance 0

                    
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584876 %% Link Up: 1/0/36
<189> JUL 15 03:16:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584877 %% Link Up: VLAN- 136
<189> JUL 15 03:16:07 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584884 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:07 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584885 %% Link Down: 1/0/24
<189> JUL 15 03:16:07 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584886 %% Link on 1/0/24 is failed
<189> JUL 15 03:16:07 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584887 %% Link Down: VLAN- 124
<189> JUL 15 03:16:07 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584888 %% Link on VLAN- 124 is failed
<189> JUL 15 03:16:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584889 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 03:16:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584890 %% Link Down: 1/0/36
<189> JUL 15 03:16:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584891 %% Link on 1/0/36 is failed
<189> JUL 15 03:16:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584892 %% Link Down: VLAN- 136
<189> JUL 15 03:16:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584893 %% Link on VLAN- 136 is failed
<189> JUL 15 03:16:10 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584894 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:10 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584895 %% 1/0/24 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:10 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584896 %% Link Up: 1/0/24
<189> JUL 15 03:16:10 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584897 %% Link Up: VLAN- 124

                    
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584898 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584899 %% 1/0/36 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584900 %% Link Up: 1/0/36
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584901 %% Link Up: VLAN- 136
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584902 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584903 %% Link Down: 1/0/31
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584904 %% Link on 1/0/31 is failed
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584905 %% Link Down: VLAN- 131

                    
<189> JUL 15 03:16:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584906 %% Link on VLAN- 131 is failed
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584907 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584908 %% 1/0/31 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584909 %% Link Up: 1/0/31
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584910 %% Link Up: VLAN- 131
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584911 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584912 %% Link Down: 1/0/36
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584913 %% Link on 1/0/36 is failed

                    
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584914 %% Link Down: VLAN- 136
<189> JUL 15 03:16:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584915 %% Link on VLAN- 136 is failed
<189> JUL 15 03:16:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584922 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584923 %% Link Down: 1/0/24
<189> JUL 15 03:16:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584924 %% Link on 1/0/24 is failed
<189> JUL 15 03:16:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584925 %% Link Down: VLAN- 124
<189> JUL 15 03:16:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584926 %% Link on VLAN- 124 is failed
<189> JUL 15 03:16:18 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584927 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 03:16:18 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584928 %% 1/0/36 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:18 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584929 %% Link Up: 1/0/36
<189> JUL 15 03:16:18 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194584930 %% Link Up: VLAN- 136
<189> JUL 15 03:16:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194586425 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194586432 %% 1/0/24 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194586433 %% Link Up: 1/0/24
<189> JUL 15 03:16:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194586434 %% Link Up: VLAN- 124
<189> JUL 15 03:16:22 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194590587 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 03:16:22 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194590588 %% Link Down: 1/0/31
<189> JUL 15 03:16:22 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194590589 %% Link on 1/0/31 is failed
<189> JUL 15 03:16:22 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194590596 %% Link Down: VLAN- 131
<189> JUL 15 03:16:22 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194590597 %% Link on VLAN- 131 is failed
<189> JUL 15 03:16:25 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194591096 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:25 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194591097 %% 1/0/31 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:25 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194591098 %% Link Up: 1/0/31
<189> JUL 15 03:16:25 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194591105 %% Link Up: VLAN- 131

                    
<189> JUL 15 03:16:54 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612678 %% 1/0/26 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:54 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612679 %% Link Down: 1/0/26
<189> JUL 15 03:16:54 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612680 %% Link on 1/0/26 is failed
<189> JUL 15 03:16:54 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612681 %% Link Down: VLAN- 126
<189> JUL 15 03:16:54 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612682 %% Link on VLAN- 126 is failed
<189> JUL 15 03:16:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612689 %% 1/0/26 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612690 %% 1/0/26 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:16:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612691 %% Link Up: 1/0/26

                    
<189> JUL 15 03:16:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612692 %% Link Up: VLAN- 126
<189> JUL 15 03:16:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612693 %% 1/0/29 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:16:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612694 %% Link Down: 1/0/29
<189> JUL 15 03:16:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612695 %% Link on 1/0/29 is failed
<189> JUL 15 03:16:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612696 %% Link Down: VLAN- 129
<189> JUL 15 03:16:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612697 %% Link on VLAN- 129 is failed
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612698 %% 1/0/29 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612699 %% 1/0/29 is transitioned from the Learning state to the Forwarding
 state in instance 0

                    
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612700 %% Link Up: 1/0/29
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612701 %% Link Up: VLAN- 129
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612702 %% 2/0/15 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612703 %% Link Down: 2/0/15
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612704 %% Link on 2/0/15 is failed
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612705 %% Link Down: VLAN- 215
<189> JUL 15 03:17:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612706 %% Link on VLAN- 215 is failed
<189> JUL 15 03:17:04 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612707 %% 2/0/15 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 03:17:04 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612708 %% 2/0/15 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:17:04 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612709 %% Link Up: 2/0/15
<189> JUL 15 03:17:04 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612710 %% Link Up: VLAN- 215
<189> JUL 15 03:17:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612741 %% 1/0/39 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612742 %% Link Down: 1/0/39
<189> JUL 15 03:17:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612743 %% Link on 1/0/39 is failed
<189> JUL 15 03:17:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612744 %% Link Down: VLAN- 139
<189> JUL 15 03:17:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612745 %% Link on VLAN- 139 is failed

                    
<189> JUL 15 03:17:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612842 %% 1/0/39 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612843 %% 1/0/39 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:17:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612844 %% Link Up: 1/0/39
<189> JUL 15 03:17:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194612845 %% Link Up: VLAN- 139
<189> JUL 15 03:17:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613562 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613563 %% Link Down: 1/0/24
<189> JUL 15 03:17:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613564 %% Link on 1/0/24 is failed
<189> JUL 15 03:17:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613565 %% Link Down: VLAN- 124

                    
<189> JUL 15 03:17:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613566 %% Link on VLAN- 124 is failed
<189> JUL 15 03:17:35 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613663 %% 1/0/24 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:35 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613664 %% 1/0/24 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:17:35 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613665 %% Link Up: 1/0/24
<189> JUL 15 03:17:35 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613666 %% Link Up: VLAN- 124
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613675 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613676 %% Link Down: 1/0/36
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613677 %% Link on 1/0/36 is failed

                    
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613678 %% Link Down: VLAN- 136
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613679 %% Link on VLAN- 136 is failed
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613694 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613695 %% Link Down: 1/0/31
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613696 %% Link on 1/0/31 is failed
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613697 %% Link Down: VLAN- 131
<189> JUL 15 03:17:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613698 %% Link on VLAN- 131 is failed
<189> JUL 15 03:17:38 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613787 %% 1/0/36 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 03:17:38 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613788 %% 1/0/36 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:17:38 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613789 %% Link Up: 1/0/36
<189> JUL 15 03:17:38 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613790 %% Link Up: VLAN- 136
<189> JUL 15 03:17:39 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613799 %% 1/0/31 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:17:39 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613800 %% 1/0/31 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:17:39 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613801 %% Link Up: 1/0/31
<189> JUL 15 03:17:39 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194613802 %% Link Up: VLAN- 131
<189> JUL 15 03:20:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618497 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 03:20:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618498 %% Link Down: 1/0/41
<189> JUL 15 03:20:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618499 %% Link on 1/0/41 is failed
<189> JUL 15 03:20:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618500 %% Link Down: VLAN- 141
<189> JUL 15 03:20:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618501 %% Link on VLAN- 141 is failed
<189> JUL 15 03:20:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618516 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:20:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618517 %% 1/0/41 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:20:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618518 %% Link Up: 1/0/41
<189> JUL 15 03:20:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618519 %% Link Up: VLAN- 141

                    
<189> JUL 15 03:20:29 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618534 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:20:29 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618535 %% Link Down: 1/0/41
<189> JUL 15 03:20:29 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618536 %% Link on 1/0/41 is failed
<189> JUL 15 03:20:29 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618537 %% Link Down: VLAN- 141
<189> JUL 15 03:20:29 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618538 %% Link on VLAN- 141 is failed
<189> JUL 15 03:20:32 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618539 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:20:32 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618540 %% 1/0/41 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:20:32 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618541 %% Link Up: 1/0/41

                    
<189> JUL 15 03:20:32 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618542 %% Link Up: VLAN- 141
<189> JUL 15 03:20:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618557 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:20:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618558 %% Link Down: 1/0/41
<189> JUL 15 03:20:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618559 %% Link on 1/0/41 is failed
<189> JUL 15 03:20:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618560 %% Link Down: VLAN- 141
<189> JUL 15 03:20:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618561 %% Link on VLAN- 141 is failed
<189> JUL 15 03:20:45 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618562 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:20:45 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618563 %% 1/0/41 is transitioned from the Learning state to the Forwarding
 state in instance 0

                    
<189> JUL 15 03:20:45 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618564 %% Link Up: 1/0/41
<189> JUL 15 03:20:45 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194618565 %% Link Up: VLAN- 141
<189> JUL 15 03:21:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646736 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 03:21:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646737 %% Link Down: 1/0/41
<189> JUL 15 03:21:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646738 %% Link on 1/0/41 is failed
<189> JUL 15 03:21:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646739 %% Link Down: VLAN- 141
<189> JUL 15 03:21:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646740 %% Link on VLAN- 141 is failed
<189> JUL 15 03:21:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646779 %% 1/0/41 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 03:21:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646780 %% 1/0/41 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 03:21:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646781 %% Link Up: 1/0/41
<189> JUL 15 03:21:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194646782 %% Link Up: VLAN- 141
<190> JUL 15 03:27:59 X.Y.70.1-1 USER_MGR[105045808]: user_mgr.c(1401) 194677742 %% User root Failed to login because of authentication failures
<189> JUL 15 03:27:59 X.Y.70.1-1 TRAPMGR[105045808]: traputil.c(611) 194677743 %% Failed User Login: Unit: 1 User ID: root
<189> JUL 15 03:27:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194677744 %% An invalid user tried to login through CLI from X.Y.94.55
<189> JUL 15 04:20:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 194972235 %% Management ACL violation on CLI from 120.138.101.245
<189> JUL 15 04:29:59 X.Y.70.1-1 TRAPMGR[105045808]: traputil.c(611) 195030939 %% Multiple Users: Unit: 0 Slot: 5 Port: 1

                    
<190> JUL 15 05:49:50 X.Y.70.1-1 UNKN[105045808]: osapi_ipeak.c(1381) 195502659 %% osapiIfIpv6AddrsGet: could not get interface mottsec0! errno =
6
<190> JUL 15 05:50:31 X.Y.70.1-1 UNKN[105045808]: osapi_ipeak.c(1381) 195502824 %% osapiIfIpv6AddrsGet: could not get interface mottsec0! errno =
6
<189> JUL 15 05:50:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503065 %% Management ACL violation on CLI from 109.165.74.29
<189> JUL 15 05:50:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503074 %% Management ACL violation on CLI from 109.165.74.29
<189> JUL 15 05:51:10 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503359 %% Management ACL violation on CLI from 200.29.118.199
<189> JUL 15 05:51:10 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503368 %% Management ACL violation on CLI from 200.29.118.199
<189> JUL 15 05:51:13 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503377 %% Management ACL violation on CLI from 213.154.9.202
<189> JUL 15 05:51:13 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503386 %% Management ACL violation on CLI from 200.29.118.199

                    
<189> JUL 15 05:51:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503395 %% Management ACL violation on CLI from 213.154.9.202
<189> JUL 15 05:51:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503404 %% Management ACL violation on CLI from 213.154.9.202
<189> JUL 15 05:51:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503413 %% Management ACL violation on CLI from 200.29.118.199
<189> JUL 15 05:51:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503422 %% Management ACL violation on CLI from 200.29.118.199
<189> JUL 15 05:51:14 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503431 %% Management ACL violation on CLI from 200.29.118.199
<189> JUL 15 05:51:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503506 %% Management ACL violation on CLI from 196.205.123.15
<189> JUL 15 05:51:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503515 %% Management ACL violation on CLI from 196.205.123.15
<189> JUL 15 05:51:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503524 %% Management ACL violation on CLI from 196.205.123.15

                    
<189> JUL 15 05:51:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503743 %% Management ACL violation on CLI from 79.81.254.80
<189> JUL 15 05:51:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503752 %% Management ACL violation on CLI from 79.81.254.80
<189> JUL 15 05:51:59 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503761 %% Management ACL violation on CLI from 78.184.9.203
<189> JUL 15 05:52:00 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503776 %% Management ACL violation on CLI from 78.184.9.203
<189> JUL 15 05:52:00 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503785 %% Management ACL violation on CLI from 79.81.254.80
<189> JUL 15 05:52:00 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503794 %% Management ACL violation on CLI from 79.81.254.80
<189> JUL 15 05:52:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503803 %% Management ACL violation on CLI from 79.81.254.80
<189> JUL 15 05:52:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503812 %% Management ACL violation on CLI from 79.81.254.80

                    
<189> JUL 15 05:52:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503821 %% Management ACL violation on CLI from 78.184.9.203
<189> JUL 15 05:52:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503830 %% Management ACL violation on CLI from 78.184.9.203
<189> JUL 15 05:52:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503839 %% Management ACL violation on CLI from 78.184.9.203
<189> JUL 15 05:52:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503848 %% Management ACL violation on CLI from 78.184.9.203
<189> JUL 15 05:52:06 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503856 %% Management ACL violation on CLI from 91.140.162.112
<189> JUL 15 05:52:07 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195503866 %% Management ACL violation on CLI from 91.140.162.112
<189> JUL 15 05:52:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195513363 %% Management ACL violation on CLI from 190.40.214.223
<189> JUL 15 05:52:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195513540 %% Management ACL violation on CLI from 190.40.214.223

                    
<189> JUL 15 05:52:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195513549 %% Management ACL violation on CLI from 190.40.214.223
<189> JUL 15 05:52:42 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195531180 %% Management ACL violation on CLI from 41.130.2.164
<189> JUL 15 05:52:42 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195531375 %% Management ACL violation on CLI from 41.130.2.164
<189> JUL 15 05:52:46 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532464 %% Management ACL violation on CLI from 41.130.2.164
<189> JUL 15 05:52:46 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532473 %% Management ACL violation on CLI from 41.130.2.164
<189> JUL 15 05:52:47 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532482 %% Management ACL violation on CLI from 41.130.2.164
<189> JUL 15 05:52:47 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532491 %% Management ACL violation on CLI from 41.130.2.164
<189> JUL 15 05:52:54 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532598 %% Management ACL violation on CLI from 201.230.146.158

                    
<189> JUL 15 05:53:03 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532613 %% Management ACL violation on CLI from 190.42.40.43
<189> JUL 15 05:53:03 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532622 %% Management ACL violation on CLI from 190.42.40.43
<189> JUL 15 05:53:07 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532631 %% Management ACL violation on CLI from 190.42.40.43
<189> JUL 15 05:53:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532640 %% Management ACL violation on CLI from 190.42.40.43
<189> JUL 15 05:53:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532649 %% Management ACL violation on CLI from 190.42.40.43
<189> JUL 15 05:53:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532658 %% Management ACL violation on CLI from 190.42.40.43
<189> JUL 15 05:53:11 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532673 %% Management ACL violation on CLI from 201.240.125.101
<189> JUL 15 05:53:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532682 %% Management ACL violation on CLI from 201.240.125.101

                    
<189> JUL 15 05:53:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532691 %% Management ACL violation on CLI from 201.240.125.101
<189> JUL 15 05:53:20 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532706 %% Management ACL violation on CLI from 186.125.105.157
<189> JUL 15 05:53:20 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532715 %% Management ACL violation on CLI from 190.234.131.75
<189> JUL 15 05:53:22 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532756 %% Management ACL violation on CLI from 190.234.131.75
<189> JUL 15 05:53:23 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532765 %% Management ACL violation on CLI from 200.121.186.11
<189> JUL 15 05:53:46 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532834 %% Management ACL violation on CLI from 190.253.130.158
<189> JUL 15 05:53:48 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532843 %% Management ACL violation on CLI from 190.253.130.158
<189> JUL 15 05:53:51 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532946 %% Management ACL violation on CLI from 190.43.190.79

                    
<189> JUL 15 05:53:56 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 195532959 %% Management ACL violation on CLI from 83.147.199.194
<190> JUL 15 05:58:01 X.Y.70.1-1 UNITMGR[140275968]: unitmgr.c(6032) 195562332 %% Copy of running configuration to backup unit complete
<190> JUL 15 05:58:12 X.Y.70.1-1 UNKN[210136592]: voip_h323.c(234) 195562339 %% Inserted new H323 call
 Source IP = 207.46.200.37, Dest IP = X.Y.74.109
Source Port = 1720, Dest Port = 53
<189> JUL 15 07:32:45 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196096281 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:32:45 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196096290 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:32:45 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196096299 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:40:43 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196155408 %% Management ACL violation on CLI from 190.43.73.38
<189> JUL 15 07:40:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196155417 %% Management ACL violation on CLI from 190.43.73.38

                    
<189> JUL 15 07:40:47 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196155426 %% Management ACL violation on CLI from 190.43.73.38
<189> JUL 15 07:40:48 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196155435 %% Management ACL violation on CLI from 190.43.73.38
<189> JUL 15 07:40:48 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196155444 %% Management ACL violation on CLI from 190.43.73.38
<189> JUL 15 07:40:48 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196155459 %% Management ACL violation on CLI from 190.43.73.38
<189> JUL 15 07:43:16 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196184756 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:43:17 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196184765 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:43:20 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196184780 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:43:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196184789 %% Management ACL violation on CLI from 88.250.229.54

                    
<189> JUL 15 07:43:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196184798 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:43:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196184807 %% Management ACL violation on CLI from 88.250.229.54
<189> JUL 15 07:59:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196273586 %% Management ACL violation on CLI from 119.62.128.113
<189> JUL 15 08:52:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572069 %% 2/0/12 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 08:52:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572070 %% Link Down: 2/0/12
<189> JUL 15 08:52:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572071 %% Link on 2/0/12 is failed
<189> JUL 15 08:52:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572072 %% Link Down: VLAN- 212
<189> JUL 15 08:52:58 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572073 %% Link on VLAN- 212 is failed

                    
<189> JUL 15 08:53:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572074 %% 2/0/12 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 08:53:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572075 %% 2/0/12 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 08:53:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572076 %% Link Up: 2/0/12
<189> JUL 15 08:53:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196572077 %% Link Up: VLAN- 212
<189> JUL 15 08:54:46 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600830 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 08:54:46 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600831 %% Link Down: 1/0/27
<189> JUL 15 08:54:46 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600832 %% Link on 1/0/27 is failed
<189> JUL 15 08:54:48 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600871 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 08:54:48 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600872 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 08:54:48 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600873 %% Link Up: 1/0/27
<189> JUL 15 08:55:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600980 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 08:55:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600981 %% Link Down: 1/0/27
<189> JUL 15 08:55:01 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600982 %% Link on 1/0/27 is failed
<189> JUL 15 08:55:03 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600983 %% 1/0/3 is transitioned from the Forwarding state to the Blocking
state in instance 0
<189> JUL 15 08:55:03 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600984 %% Link Down: 1/0/3
<189> JUL 15 08:55:03 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600985 %% Link on 1/0/3 is failed

                    
<189> JUL 15 08:55:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600992 %% 2/0/42 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 08:55:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600993 %% Link Down: 2/0/42
<189> JUL 15 08:55:15 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196600994 %% Link on 2/0/42 is failed
<189> JUL 15 08:55:16 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196601003 %% 2/0/12 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 08:55:16 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196601004 %% Link Down: 2/0/12
<189> JUL 15 08:55:16 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196601005 %% Link on 2/0/12 is failed
<189> JUL 15 08:55:16 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196601006 %% Link Down: VLAN- 212
<189> JUL 15 08:55:16 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196601007 %% Link on VLAN- 212 is failed

                    
<189> JUL 15 09:04:06 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659546 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:04:06 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659547 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:04:06 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659548 %% Link Up: 1/0/27
<189> JUL 15 09:04:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659595 %% 1/0/3 is transitioned from the Forwarding state to the Blocking
state in instance 0
<189> JUL 15 09:04:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659596 %% 1/0/3 is transitioned from the Learning state to the Forwarding
state in instance 0
<189> JUL 15 09:04:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659597 %% Link Up: 1/0/3
<189> JUL 15 09:04:34 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659690 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:04:34 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659691 %% Link Down: 1/0/27

                    
<189> JUL 15 09:04:34 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659692 %% Link on 1/0/27 is failed
<189> JUL 15 09:04:37 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659693 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:04:37 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659694 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:04:37 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659695 %% Link Up: 1/0/27
<189> JUL 15 09:04:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659808 %% 1/0/3 is transitioned from the Forwarding state to the Blocking
state in instance 0
<189> JUL 15 09:04:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659809 %% Link Down: 1/0/3
<189> JUL 15 09:04:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659810 %% Link on 1/0/3 is failed
<189> JUL 15 09:05:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659825 %% 1/0/3 is transitioned from the Forwarding state to the Blocking
state in instance 0

                    
<189> JUL 15 09:05:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659826 %% 1/0/3 is transitioned from the Learning state to the Forwarding
state in instance 0
<189> JUL 15 09:05:02 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659827 %% Link Up: 1/0/3
<189> JUL 15 09:05:06 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659860 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:06 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659861 %% Link Down: 1/0/27
<189> JUL 15 09:05:06 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659862 %% Link on 1/0/27 is failed
<189> JUL 15 09:05:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659877 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659878 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:05:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659879 %% Link Up: 1/0/27

                    
<189> JUL 15 09:05:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659880 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659881 %% Link Down: 1/0/27
<189> JUL 15 09:05:09 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659882 %% Link on 1/0/27 is failed
<189> JUL 15 09:05:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659883 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659884 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:05:12 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659885 %% Link Up: 1/0/27
<189> JUL 15 09:05:24 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659932 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:24 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659933 %% Link Down: 1/0/27

                    
<189> JUL 15 09:05:24 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659934 %% Link on 1/0/27 is failed
<189> JUL 15 09:05:26 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659935 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:26 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659936 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:05:26 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659937 %% Link Up: 1/0/27
<189> JUL 15 09:05:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659952 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659953 %% Link Down: 1/0/27
<189> JUL 15 09:05:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659954 %% Link on 1/0/27 is failed
<189> JUL 15 09:05:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659955 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 09:05:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659956 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:05:36 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659957 %% Link Up: 1/0/27
<189> JUL 15 09:05:40 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659964 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:40 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659965 %% Link Down: 1/0/27
<189> JUL 15 09:05:40 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659966 %% Link on 1/0/27 is failed
<189> JUL 15 09:05:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659975 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:05:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659976 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:05:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196659977 %% Link Up: 1/0/27

                    
<189> JUL 15 09:06:50 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196660263 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:06:50 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196660264 %% Link Down: 1/0/27
<189> JUL 15 09:06:50 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196660265 %% Link on 1/0/27 is failed
<189> JUL 15 09:06:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196660290 %% 1/0/27 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:06:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196660291 %% 1/0/27 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:06:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196660292 %% Link Up: 1/0/27
<190> JUL 15 09:11:28 X.Y.70.1-1 UNITMGR[140275968]: unitmgr.c(6032) 196690021 %% Copy of running configuration to backup unit complete
<189> JUL 15 09:11:57 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196690132 %% Link Up: VLAN- 127

                    
<190> JUL 15 09:13:28 X.Y.70.1-1 UNITMGR[140275968]: unitmgr.c(6032) 196701011 %% Copy of running configuration to backup unit complete
<189> JUL 15 09:15:05 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719252 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:15:05 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719253 %% Link Down: 1/0/38
<189> JUL 15 09:15:05 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719254 %% Link on 1/0/38 is failed
<189> JUL 15 09:15:05 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719255 %% Link Down: VLAN- 138
<189> JUL 15 09:15:05 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719256 %% Link on VLAN- 138 is failed
<189> JUL 15 09:15:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719257 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:15:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719258 %% 1/0/38 is transitioned from the Learning state to the Forwarding
 state in instance 0

                    
<189> JUL 15 09:15:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719259 %% Link Up: 1/0/38
<189> JUL 15 09:15:08 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719260 %% Link Up: VLAN- 138
<189> JUL 15 09:15:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719267 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:15:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719268 %% Link Down: 1/0/38
<189> JUL 15 09:15:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719269 %% Link on 1/0/38 is failed
<189> JUL 15 09:15:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719270 %% Link Down: VLAN- 138
<189> JUL 15 09:15:19 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719271 %% Link on VLAN- 138 is failed
<189> JUL 15 09:15:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719278 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0

                    
<189> JUL 15 09:15:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719279 %% 1/0/38 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:15:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719280 %% Link Up: 1/0/38
<189> JUL 15 09:15:21 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719281 %% Link Up: VLAN- 138
<189> JUL 15 09:15:30 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719288 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:15:30 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719289 %% Link Down: 1/0/38
<189> JUL 15 09:15:30 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719290 %% Link on 1/0/38 is failed
<189> JUL 15 09:15:30 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719291 %% Link Down: VLAN- 138
<189> JUL 15 09:15:30 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719292 %% Link on VLAN- 138 is failed

                    
<189> JUL 15 09:15:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719293 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:15:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719294 %% 1/0/38 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:15:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719295 %% Link Up: 1/0/38
<189> JUL 15 09:15:33 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719296 %% Link Up: VLAN- 138
<189> JUL 15 09:16:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719471 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:16:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719472 %% Link Down: 1/0/38
<189> JUL 15 09:16:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719473 %% Link on 1/0/38 is failed
<189> JUL 15 09:16:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719474 %% Link Down: VLAN- 138

                    
<189> JUL 15 09:16:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719475 %% Link on VLAN- 138 is failed
<189> JUL 15 09:16:47 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719476 %% 1/0/38 is transitioned from the Forwarding state to the Blocking
 state in instance 0
<189> JUL 15 09:16:47 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719477 %% 1/0/38 is transitioned from the Learning state to the Forwarding
 state in instance 0
<189> JUL 15 09:16:47 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719478 %% Link Up: 1/0/38
<189> JUL 15 09:16:47 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196719479 %% Link Up: VLAN- 138
<190> JUL 15 09:17:26 X.Y.70.1-1 UNITMGR[140275968]: unitmgr.c(6032) 196719708 %% Copy of running configuration to backup unit complete
<189> JUL 15 09:26:41 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196779149 %% Management ACL violation on CLI from 190.226.179.78
<189> JUL 15 09:26:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196779158 %% Management ACL violation on CLI from 190.226.179.78

                    
<189> JUL 15 09:26:44 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196779167 %% Management ACL violation on CLI from 190.226.179.78
<190> JUL 15 09:29:18 X.Y.70.1-1 UNITMGR[140275968]: unitmgr.c(6032) 196808262 %% Copy of running configuration to backup unit complete
<189> JUL 15 09:51:50 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196928433 %% Management ACL violation on CLI from 213.91.190.193
<189> JUL 15 09:51:53 X.Y.70.1-1 TRAPMGR[152315760]: traputil.c(611) 196928534 %% Management ACL violation on CLI from 213.91.190.193

SW-KABIN-A7-L3#show switch

    Management Standby   Preconfig     Plugged-in    Switch        Code 
SW  Status     Status    Model ID      Model ID      Status        Version
--- ---------- --------- ------------- ------------- ------------- -----------
1   Mgmt Sw              PCT6248       PCT6248       OK            3.2.0.7   
2   Stack Mbr  Oper Stby PCT6248       PCT6248       OK            3.2.0.7   

 SW-KABIN-A7-L3#show stack-port


                      Configured  Running
                        Stack      Stack      Link       Link
Unit    Interface       Mode       Mode       Status     Speed (Gb/s)
---- ---------------- ---------- ---------- ------------ ------------
1    xg1              Stack      Stack      Link Up      12        
1    xg2              Stack      Stack      Link Up      12        
1    xg3              Ethernet   Ethernet   Link Down    Unknown   
1    xg4              Ethernet   Ethernet   Link Down    Unknown   
2    xg1              Stack      Stack      Link Up      12        
2    xg2              Stack      Stack      Link Up      12        
2    xg3              Ethernet   Ethernet   Link Down    Unknown   
2    xg4              Ethernet   Ethernet   Link Down    Unknown   

SW-KABIN-A7-L3#show stack-port ?

<cr>                     Press enter to execute the command.
counters                 Display Stack Port Counter information.
diag                     Display Stack Port Diagnostic information.

SW-KABIN-A7-L3#show stack-port counters ?

<cr>                     Press enter to execute the command.

SW-KABIN-A7-L3#show stack-port counters

                      ------------TX-------------- ------------RX--------------
                       Data    Error                Data    Error
                       Rate    Rate      Total      Rate    Rate      Total
Unit   Interface      (Mb/s) (Errors/s)  Errors    (Mb/s) (Errors/s)  Errors
---- ---------------- ------ ---------- ---------- ------ ---------- ----------
1    xg1              0      0          0          0      0          0        
1    xg2              0      0          0          0      0          0        
1    xg3              0      0          0          0      0          0        
1    xg4              0      0          0          0      0          0        
2    xg1              0      0          0          0      0          0        
2    xg2              0      0          0          0      0          0        
2    xg3              0      0          0          0      0          0        
2    xg4              0      0          0          0      0          0        

SW-KABIN-A7-L3#show stack-port diag ?  

<cr>                     Press enter to execute the command.

SW-KABIN-A7-L3#show stack-port diag

Legend:

RBYT : Received Bytes                         RPKT : Received Packets
TBYT : Transmitted Bytes                      TPKT : Transmitted Packets
RFCS : Received Frame Check Sequence Errors   RFRG : Received Fragment Errors
RJBR : Received Jabber Errors
RUND : Received Underrun Errors               ROVR : Received Overrun Errors
TFCS : Transmit Frame Check Sequence Errors   TERR : Transmit Errors

1 - xg1:
RBYT:5ea362a1 RPKT:227290 TBYT:7258d87f TPKT:3d6703
RFCS:0 RFRG:0 RJBR:0 RUND:0 ROVR:0
TFCS:0 TERR:0

1 - xg2:
RBYT:7e7b35e RPKT:1870cd6 TBYT:556d30a6 TPKT:21a45dc
RFCS:0 RFRG:0 RJBR:0 RUND:0 ROVR:0
TFCS:0 TERR:0

2 - xg1:
RBYT:556d332c RPKT:21a45e4 TBYT:7e7e2a6 TPKT:1870ce4
RFCS:0 RFRG:0 RJBR:0 RUND:0 ROVR:0
--More-- or (q)uit
TFCS:0 TERR:0

2 - xg2:
RBYT:7258d87f RPKT:3d6703 TBYT:5ea362a1 TPKT:227290
RFCS:0 RFRG:0 RJBR:0 RUND:0 ROVR:0
TFCS:0 TERR:0


SW-KABIN-A7-L3#

0 Kudos
3 Replies
cerbera
3 Argentium

Re: Stack 2x Dell 6248, Packet loss on second switch

Have you checked that the server ports on the second switch have not dropped back to 10 or 100 half duplex?

Run a show int sta for the server ports, if they show HD, then you will get major packet loss.

0 Kudos
Highlighted
zkubilay
1 Copper

Re: Stack 2x Dell 6248, Packet loss on second switch

there are no HD ports.

100Mbit ports are dell idrac kvm ports.

SW-KABIN-A7-L3#show interfaces status

Port   Type                            Duplex  Speed    Neg  Link  Flow Control
                                                             State Status
-----  ------------------------------  ------  -------  ---- ----- ------------
1/g1   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g2   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g3   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g4   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g5   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g6   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g7   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g8   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g9   Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g10  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g11  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
1/g12  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g13  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g14  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g15  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g16  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g17  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g18  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g19  Gigabit - Level                 Full    100      Auto Up     Inactive  
--More-- or (q)uit
1/g20  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g21  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g22  Gigabit - Level                 Full    100      Auto Up     Inactive  
1/g23  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g24  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g25  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g26  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g27  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g28  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g29  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g30  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g31  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g32  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g33  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g34  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g35  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g36  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g37  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g38  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g39  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g40  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g41  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g42  Gigabit - Level                 Full    1000     Auto Up     Active    
--More-- or (q)uit
1/g43  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g44  Gigabit - Level                 Full    1000     Auto Up     Active    
1/g45  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
1/g46  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
1/g47  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
1/g48  Gigabit - Level                 Full    1000     Auto Up     Inactive  
1/xg1  10G - Level                     N/A     Unknown  Auto Detach Inactive   
1/xg2  10G - Level                     N/A     Unknown  Auto Detach Inactive   
1/xg3  10G - Level                     N/A     Unknown  Auto Down   Inactive  
1/xg4  10G - Level                     N/A     Unknown  Auto Down   Inactive  
2/g1   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g2   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g3   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g4   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g5   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g6   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g7   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g8   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g9   Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g10  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g11  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g12  Gigabit - Level                 Full    1000     Auto Up     Active    
2/g13  Gigabit - Level                 Full    1000     Auto Up     Active    
--More-- or (q)uit
2/g14  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g15  Gigabit - Level                 Full    1000     Auto Up     Active    
2/g16  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g17  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g18  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g19  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g20  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g21  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g22  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g23  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g24  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g25  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g26  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g27  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g28  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g29  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g30  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g31  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g32  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g33  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g34  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g35  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g36  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
--More-- or (q)uit
2/g37  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g38  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g39  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g40  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g41  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g42  Gigabit - Level                 Full    100      Auto Up     Inactive  
2/g43  Gigabit - Level                 Full    100      Auto Up     Inactive  
2/g44  Gigabit - Level                 Full    100      Auto Up     Inactive  
2/g45  Gigabit - Level                 Full    100      Auto Up     Inactive  
2/g46  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g47  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/g48  Gigabit - Level                 N/A     Unknown  Auto Down   Inactive  
2/xg1  10G - Level                     N/A     Unknown  Auto Detach Inactive   
2/xg2  10G - Level                     N/A     Unknown  Auto Detach Inactive   
2/xg3  10G - Level                     N/A     Unknown  Auto Down   Inactive  
2/xg4  10G - Level                     N/A     Unknown  Auto Down   Inactive  

0 Kudos
Brad C1
1 Copper

Re: Stack 2x Dell 6248, Packet loss on second switch

I had some problems like this when I upgraded our 2x 6248  stack to firmware 3.2.0.7. A couple of days talking to Dell support went nowhere (they actually asked me if -I- knew what might be causing it). I finally dropped back to the 2.2.0.3 firmware and all the problems went away.

 

 

0 Kudos