FDdA
1 Copper

Inspiron 15R SE 7520 não inicia

Olá.

Meu Dell Inspiron 15R SE 7520 chegou hoje e ao inicia-lo pela primeira vez segui os passos do manual e configurei o Windows 8, após chegar à tela de inicio eu o desliguei.

O problema vem agora, após ligar pela segunda vez apenas aparecia o símbolo da Dell em uma tela preta, nada além disso. Pesquisei no fórum e vi que deveria mudar a opção de Boot de UEFI para Legacy. Foi oque fiz, mudei e apartir dai uma barra carregava e entreva no boot.

Certo, um erro foi corrigido porém outro apareceu, após o boot na tela mostrava o seguinte:

PXE-MOF: Exiting PXE ROM.
No boot device found. Press any key to reboot the machine

Ou seja, não passava disso, eu apertava qualquer botão e o notebook reiniciava.
Entrei na sessão de boot (apertando F12) e fiz o diagnostico da máquina, depois de alguns minutos o sistema não apontou nenhum problema, todos os componentes do hardware estão OK.

Alguém pode me ajudar? Obrigado!

17 RESPOSTAS 17
Jose Ze
1 Copper

Re: Inspiron 15R SE 7520 não inicia

Estou exatamente com mesmo problema, recebi ontem, dia 04/12, o produto e quando fui ligar pela segunda vez tambem ficou preso na tela preta com simbolo da dell.... Qual a solucao???
Highlighted
Amilcky
1 Copper

Re: Inspiron 15R SE 7520 não inicia

Meu problema eh esse tambem, recebi meu notebook dia 13/12/12 apos mais de 20 dias de espera, desliguei meu notebook hoje (15/12/12) e quando fui liga-lo novamente, o sistema nao se inicia mais. Apenas aparece o logon da Dell. Ja verifiquei o boot, fiz o teste ePSA pre boot apenas o hard disco 0 (zero) esta com problema. O que fazer?

Adriano Kasai
1 Copper

Re: Inspiron 15R SE 7520 não inicia

Eu estou com o mesmo problema, comprei em um loja, funcionou durante uns 4 dias, agora não sai da tela preta com o logo da Dell.

Estou extremamente frustrado, não consigo falar com a Dell em nenhum dos canais de atendimento.

E até o momento não responderam esse post!! 

Esta me parecendo um problema de série!.

Dell RESPONDE AI!!!

Marcas (1)
Bruno Tarenta
2 Bronze

Re: Inspiron 15R SE 7520 não inicia

Boa noite,

 

Amigo tive o mesmo problema e identifiquei que a luz referente a atividade do HD estava apagada...

No meu caso isto resolveu:

 

Entrei no BIOS > BOOT... Desabilitei o boot seguro (boot secure) e habilitei os dispositivos legados (device legacy).

 

*Após fazer isso o sistema iniciou normalmente. Eu reiniciei outra vez, entrei no BIOS e configurei tudo como estava antes e o sistema iniciou normalmente mesmo com as opções nos padrões de fábrica que tive que alterar para iniciar o sistema antes.

 

**Conclui que o sistema baixou algum tipo de atualização referente ao HD na primeira vez que liguei e que com a opção do boot seguro habilitado o HD não era acessado para fazer as alterações necessárias.

 

Espero ter ajudado.

 

Meu note é um Inspiron 15R SE-4570
i7, 8GB, Radeon 7730M e 1TB de HD + 32GB Msata.

cleberpicolo
1 Copper

Re: Inspiron 15R SE 7520 não inicia

Cara eu estava enfrentando exatamente os mesmos problemas, resolvi fazer as solução apresentadas neste fórum e fique com o problema do "No boot device found" então voltei para as configuração da BIOS e deixei o Boot como UEFI e só desativei o Secure Boot e tudo passou a funcionar novamente.

tczanardo
1 Copper

Re: Inspiron 15R SE 7520 não inicia

Também tive este problema... Entrei na Bios e fiz os procedimentos informados pelo amigo a cima... Voltou a funcionar...

Liguei no suporte da DELL para querer identificar o que havia acontecido, porém eles enrolaram enrolaram e não sabem o que acontece!!!

Infelizmente a DELL está pisando na bola...

Re: Inspiron 15R SE 7520 não inicia

Meu amigo, você ajudo p/kct!!!! Você quebrou uma árvore pra mim!!!!!!!!!

 

Re: Inspiron 15R SE 7520 não inicia

fiz isso mas não resolveu o problema 

Re: Inspiron 15R SE 7520 não inicia

Oi Rodrigo,

Neste tópico verifiquei que sua postagem é a mais recente, então vou respondê-la.

Quanto aos procedimentos acima, os equipamentos apresentavam tela preta no logo da dell devido ao procedimento de ativação de boot seguro do windows 8 e este problema foi corrigido com uma atualização do sistema e já não acontece mais.

Caso tenha desabilitado o boot seguro, pode ativá-lo novamente.

Quanto a tela preta que apareceu para o Senhor, tente rodar o diagnóstico da dell e validar se há alguma falha no HD, se não for encontrado nenhum defeito, me informe aqui a configuração do teu equipamento para que eu possa te apresentar outra solução.

Instruções para o diagnóstico da dell abaixo:

http://pt.community.dell.com/support-forums/notebooks/f/36/t/30265.aspx

Ainda com problemas? Acesse nosso Suporte via Chat!
Suporte via Twitter?
Siga @DellAjuda e @DellAjudaPRO!