Highlighted

Optplex 390 - Não Liga

Boa tarde,

Eu sou o Julio, técnico de TI e estou com seguinte dúvida.

Estou com uma máquina do modelo Optplex 390 da seguinte forma. A mesma parou não liga e o botão power pisca sem parar na cor laranja.

Já testei uma fonte, processador, memória, cooler, tirei os dois jumpers da placa-mãe e problema ainda persiste.

Acho que a placa-mãe queimou, mas não tenho certeza. Por favor, me ajudem.

Obrigado a todos

4 RESPOSTAS
Moderador
Moderador

RE: Optplex 390 - Não Liga

Olá, julianobre15.

O seu equipamento possui também um conjunto de leds de diagnóstico (1, 2, 3 e 4). Qual é o status destes leds?

  Ananda S
 Fórum Moderator
 Client ProSupport e Enterprise


Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Clique em Aceitar como solução aqui em baixo caso esta postagem tenha respondido à sua pergunta.

RE: Optplex 390 - Não Liga

Olá Amanda,

Infelizmente as luzes indicadoras 1, 2, 3 e 4 não chegam acender na hora em que máquina tenta ser ligada. Segue em anexo um vídeo de como a máquina está.

Moderador
Moderador

RE: Optplex 390 - Não Liga

Oi, Julio. 

O vídeo está como privado, mas se nem os leds acendem, acredito que você tenha razão sobre a placa mãe.

  Ananda S
 Fórum Moderator
 Client ProSupport e Enterprise


Chat | Twitter | Facebook | 0800 970 3355

Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Clique em Aceitar como solução aqui em baixo caso esta postagem tenha respondido à sua pergunta.

RE: Optplex 390 - Não Liga

Olá Amanda,

Desculpe, já consertei. novamente o link para visualização.