Highlighted
lexius
Copper

Alienware Aurora

Bonjour

Je rencontre un soucis avec mon alienware aurora, en effet quand je veux démarrer ce dernier, je ne peux le faire qu'en appuyant sur le bouton "on" et tout en retirant la prise au niveau de l'alimentation puis en la remettant et là l'ordi s'allume et démarre parfaitement.

Pourriez vous m'indiquer une solution à mon problème ?

Alim HS ?

Ou autre

Dans l'attente de vous lire merci

0 Compliments
4 RÉPONSES
Community Manager
Community Manager

RE: Alienware Aurora

Bonjour lexius,

Merci de nous avoir contacté.

Pour l’échec de démarrage de votre système, je partage avec vous cet article de notre base de connaissance, qui devra vous aider.

Passez une excellente journée, cordialement.

Mohamed

0 Compliments
lexius
Copper

RE: Alienware Aurora

Bonjour et merci de votre réponse

Malheureusement les symptôme de mon alienwarene ne figure pas dans cet article, il fonctionne parfaitement une fois que je manipule le bouton on et la prise au niveau de l'alimentation.

En outre lorsque je débranche cette prise au niveau du bloc d'alimentation un clac se produit au niveau de cette alim, une fois débranchée et rebranchée tout démarre parfaitement.

Je fais toutes les mises à jour possible y compris le bios A11.

Mais je reste toujours avec ce problème.

Peut être faut il changer le bloc d'alimentation ?

Si vous pouviez m’indiquer une marche à suivre, je vous en remercie.

Cordialement

0 Compliments
lexius
Copper

RE: Alienware Aurora

Re

Je viens à l'instant de trouver un truc, ordinateur éteint branché électriquement et pour seul périphérique un écran et un clavier souris sans fil.

lorsque j'appuie sur le bouton "on" en laissant le doigt appuyé l'ordi ne s'allume pas mais un clac se fait entendre au niveau du bloc d'alimentation, à ce moment je lâche le bouton et je ré-appuie aussitôt dessus et là il s'allume nickel.

Et pour info il ne sort pas d'une veille prolongée, j'en déduit donc que l'alim serait responsable ?

Est ce que ce clac de l'alimentation ne serait pas ma source d'ennuie ?

Cordialement

0 Compliments
Community Manager
Community Manager

RE: Alienware Aurora

Bonjour lexius,

Je vous remercie de votre retour.

Oui, il se peut que le souci vienne du bloc d’alimentation, et sur ce je vous invite à me communiquer le service Tag de votre système en message privé.

Je viens de vous envoyer une demande d’ajout à la liste des amis.

Cordialement.

Mohamed

0 Compliments