Highlighted
Nikoslian
Copper

Alienware x51 r1 ne s'allume plus

Bonjour,

Mon Alienware x51 a un problème, depuis quelque temps quand j'appuie sur le bouton d’alimentation la diode s'allume une fraction de seconde et s'éteint, sinon aucun autre bruit, quand j'essaye de recommencer l'ordinateur ne réagis plus et je suis obliger de débrancher l'alimentation et de la rebranché pour recommencer une tentative qui depuis on toute était un échec ! Je ne sais pas d'ou viens le problème j'aimerais que des personne plus expérimenter puisse m'aider !

Cordialement,

Balises (1)
0 Compliments
3 RÉPONSES
Community Manager
Community Manager

RE: Alienware x51 r1 ne s'allume plus

Bonjour,


Je vous invite à débrancher le câble d’alimentation et appuyer sur le bouton marche arrêt pendant une trentaine de secondes.


Rebranchez le câble d’alimentation et essayer de démarrer l'ordinateur.


si ca fait les mêmes symptômes, il se peut qu'un composant soit HS au niveau du PC


Est ce que la machine est sous garantie ?


Bonne journée, Hakim

0 Compliments
Nikoslian
Copper

RE: Alienware x51 r1 ne s'allume plus

Après essaie de votre solution, non le systéme refait le méme défault et la machine n'est plus sous garantie malheureusement

0 Compliments
Community Manager
Community Manager

RE: Alienware x51 r1 ne s'allume plus

Bonjour,

Je pense qu'il faut prévoir le changement de la carte mère

mais avant, je vous invite à contacter le service hors garantie ( 09 69 39 00 30 ) afin d'effectuer un diagnostique avancé

Très bonne journée, Hakim

0 Compliments