X-blaXe
1 Copper

Mon PC ne marche plus !

Bonjour/Bonsoir,

J'ai une station bureau Dell Precition T3500 (configuration à la fin de l'article) qui marchait parfaitement, j'ai l'habitude d'éteindre mon PC quand je ne l'utilise pas et j'enlève le câble d’alimentation. Hier je voulais l'allumer mais rien ne s'affiche à l'écran même pas le logo Dell, 5 second après il s'éteint automatiquement. J'ai remarqué que les leds des chiffres 1 et 2 clignotent simultanément (quand j'ai recherché dans le manuel du station j'ai trouvé que ces deux leds marquent qu'il y a peut être des problèmes dans la configuration du ressources de système) et que le bouton Marche/Arrêt et allumé en orange (ce qui signifie qu'il y a des problèmes de système et que la boîte d'alimentation marche correctement).

Ça m'a déjà arrivé dans un ancien ordinateur bureau et je changeais que l'emplacement des rams et tout marche, je l'ai déjà essayé mais en vain. Je pense que le problème vient de la carte mère.

Merci de me répondre.

Ma config:

Dell Précision T3500

Intel Xeon W3520 (8Mb cache, 2.66Ghz, 4.80 GT/s Intel® QPI)

Nvidia Geforce Gtx 750 Ti 2Gb GDDR5 (Gigabyte Release)

6Gb Ram DDR3

500Gb Sata2

0 Compliments
4 RÉPONSES 4
Modérateur
Modérateur

RE: Mon PC ne marche plus !

Bonjour X-BLAXE,

  Je vous invite à retirer tous les composants (CRU) du PC (disque dur, lecteur optique, ...) et de tester de rallumer le PC.

Aussi, retirez les barrettes mémoire et voir si le comportement du PC va changer (bips, autre ...)!

Merci.

Cdt, 

Ahmed

X-blaXe
1 Copper

RE: Mon PC ne marche plus !

Bonjour Ahmed, merci pour votre réponse.

     J'ai enlever le disque dur, le lecteur optique et les barrettes ram et le même problème rien ne change, je l'allume et il s’éteint tout seul après 5 second avec les 1 et 2 qui clignotent et la couleur orange du bouton marche/arrêt.

0 Compliments
Modérateur
Modérateur

RE: Mon PC ne marche plus !

Bonjour,

  Veuillez m'envoyer en Msg privé le service TAG de ce PC.

Merci.

Cdt,

Ahmed

X-blaXe
1 Copper

RE: Mon PC ne marche plus !

Bonjour, C'est envoyé, je peut marquer la question comme résolue ?

0 Compliments